¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ibiza 1.9D del 97 no enciende la luz del cuadro general

Hola, soy nuevo en este foro y tengo una gran duda...

Tengo un Seat Ibiza 1.9D de 3º mano y el cuadro de luces no enciende... los chivatos si encienden... (intermitentes, aceite, bateria, etc) pero lo q es la luz en si, para ver la velocidad de noche, no funciona. Probé cambiando el cuadro, comprobé que no fuera de las bombillas, probé a cambiar el cuadro de mandos... (donde se encienden las luces y se regula la intensidad de la luz del cuadro) y nada... el fusible teóricamente tampoco es, ya que todos los chivatos funcionan, y x lo q me dijeron es el mismo fusible para todo...

Alguien sabe de que puede ser? al funcionar todo lo anterior, puede ser culpa de los cables?

PD: si alguien tiene un coche igual en Coruña, y me puede dejar probar mi cuadro en su coche, se lo agradeceria para ir descartando cosas...
Gracias. Un saludo.

Comentarios

  • pedregalpedregal Forero Senior ✭✭✭
    es algo raro
    FoX_619 escribió : »
    Hola, soy nuevo en este foro y tengo una gran duda...

    Tengo un Seat Ibiza 1.9D de 3º mano y el cuadro de luces no enciende... los chivatos si encienden... (intermitentes, aceite, bateria, etc) pero lo q es la luz en si, para ver la velocidad de noche, no funciona. Probé cambiando el cuadro, comprobé que no fuera de las bombillas, probé a cambiar el cuadro de mandos... (donde se encienden las luces y se regula la intensidad de la luz del cuadro) y nada... el fusible teóricamente tampoco es, ya que todos los chivatos funcionan, y x lo q me dijeron es el mismo fusible para todo...

    Alguien sabe de que puede ser? al funcionar todo lo anterior, puede ser culpa de los cables?

    PD: si alguien tiene un coche igual en Coruña, y me puede dejar probar mi cuadro en su coche, se lo agradeceria para ir descartando cosas...
    Gracias. Un saludo.
    yo no se como lleva los conectores esos cocches pero yo con un ford oriom del 92 tuve tambien un problema similar y era la llave de luces que tenia algun contacto mal ,pero en los seat ,no se como funciona ,pero lo mas seguro que sea algo parecido ,ya que si los chivatos funcionan bien ,quiere decir que la masa tiene buen contacto ,creo que la masa ,o negativo es la misma pa todo el tablero ,,algo tiene que ver con que cuando enciendes las luces no llega el positivo al tablero ,,y si dices que las bombilllas y fusibles estan bien.pues ,me da que es la lave de luces o el cable cortado en algun punto,pero ,claro lo suyo seria probar con un cuadro igual ,,quizas en un desguace te lo presten,se lo dices que te pasa y creo que no te podran pegas si lo haces en las proximidades del desguace,no se que parte de coruña eres ,pero por la zona de carballo hay varios desguaces ,laracha ,donde esta casas novas ,el hipodromo .pallosaco.en coruña antes si sabia donde estaban pero ahora ya hace muchos años que no voy ,,en un pueblo que pertenece a coristanco ,,agualada ,pues direcion a finisterre hay 2 ,1 a la derecha y un poco mas adelante otro a la izquierda que tiene de todo eso esta a uno 2 o 3 kilometros pasada agualada hacia finisterre, pero claro siendo de coruña o cerca ,hay otros ,creo que cualquiera que lo tenga te lo prestaria pa probarlo,,saludos paisanoimage
    imageimageimage[SIGPIC][/SIGPIC]
  • FoX_619FoX_619 Forero Junior
    pedregal escribió : »
    lo suyo seria probar con un cuadro igual ,,quizas en un desguace te lo presten
    me dejaron uno en un taller, pero no es exactamente igual, el mio no tiene cuentarevoluciones y el que me dejaron si, de todas formas no funciona... y el cuadro en si, si... chivatos, incluso el cuentarevoluciones, que no deberia xq funcionar y el reloj digital... asique x eso descarto que sea del cuadro, y lo que dices de la llave de luces es lo q le llamo yo el cuadro de mandos, donde se le da a la ruedecita para encender las luces, esa pieza tambien la cambié y nada, sigue sin ir... y los cables parece que estan todos bien...

    Gracias de todas formas. a ver si alguien sabe alguna solucion x experiencia propia.
  • linareslinares Forero Senior ✭✭✭
    Puede ser que donde va encastrado el fusible en cuestión no esté bien y no haga buen contacto.a mí me pasó y casi me vuelvo loco con Xsara del 98.
  • FoX_619FoX_619 Forero Junior
    probaré entonces a mirar los fusibles, que me recomiendas, cambiarlo o comprobar simplemente si esta bien colocado?

    PD:el coche es de diciembre del 95... me equivoqué yo al poner la fecha, aunq el modelo esta considerado del 96
  • srwolfsrwolf Forero Senior ✭✭✭
    Con un polimetro deberias mirar hasta donde llega la electricidad que va hasta la bombilla del cuadro, solo asi podras averiguar donde se corta. Hazte con un esquema electrico de tu coche y con esta herramienta lo haces tu mismo.

    salu2
  • FoX_619FoX_619 Forero Junior
    Hola, siento revivir un tema antiguo, pero es para avisar que se puede dar x solucionado, al cambiarle la bateria ya me funcionó el cuadro... asique era cosa de la bateria... ahora donde tengo problemas es el alternador x lo q me dijeron varios conocidos... cuanto puede costar esto?
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Un alternador reparado unos 150€? + montaje tirando por bajo nuevo no lo se pero cerca de 300 seguro o 400
  • dani_srdani_sr Forero Senior
    En mi coche me costo 360 con montage y correa nueva que se había requemado.

    Para que te agas un precio orientativo, pero en los desguaces rondan los 50 70 euros.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    dani_sr escribió : »
    En mi coche me costo 360 con montage y correa nueva que se había requemado.

    Para que te agas un precio orientativo, pero en los desguaces rondan los 50 70 euros.

    Comprar piezas electronicas/electricas en desguaces es tirar el dinero por experiencia propia

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo