¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Mi primastar tarda en arrancar

Llevo unos dias con problemas para hacer arrancar la Primastar. Levantando el capo he visto que el tubo que lleva el gasoil desde el filtro al motor tiene burbujas de aire. El caso es que si lo cebo con una perilla que hay al lado del filtro se corrige pero no del todo.De hecho esas burbujas no acaban de irse.
¿Es normal que haya aire ahi? si no lo es ¿como entra? ¿que puedo hacer para evitarlo?¿puede ser por el filtro del gasoil sucio?

Este verano ya notaba como despues de algun recorrido medio olía a gasoil por la parte donde va el filtro, pero abriendo el capo no he sido capaz de ver ninguna mancha, ni en el suelo tampoco.El consumo tampoco puedo decir que haya subido o al menos no lo he notado.
- Pues mi mujer conduce como un rayo.
- ¿Tan rápida es?.
- No, es que siempre va a parar a los árboles.


images?q=tbn:ANd9GcTDih6E2sfJIaG_uBnpyl-04FiFiv7RSMYM5pWCqPlOYRNVVkVbHg

Comentarios

  • Déjala arrancada... image
  • znkznk MegaForero ✭✭✭
    Ya, pero al sacar la llave para cerrar la puerta se para
    - Pues mi mujer conduce como un rayo.
    - ¿Tan rápida es?.
    - No, es que siempre va a parar a los árboles.


    images?q=tbn:ANd9GcTDih6E2sfJIaG_uBnpyl-04FiFiv7RSMYM5pWCqPlOYRNVVkVbHg
  • znkznk MegaForero ✭✭✭
    despues de dejarla parada toda la mañanay part de la tarde, no observo manchas de gasoil en el suelo.
    - Pues mi mujer conduce como un rayo.
    - ¿Tan rápida es?.
    - No, es que siempre va a parar a los árboles.


    images?q=tbn:ANd9GcTDih6E2sfJIaG_uBnpyl-04FiFiv7RSMYM5pWCqPlOYRNVVkVbHg
  • znkznk MegaForero ✭✭✭
    Esta mañana parece que arranca algo mejor, pero aun con todo no es como hace un par de meses,que arrancaba antes.
    En el tubo transparente que sale del filtro del gasoil se siguen viendo burbujas de aire cuando está parada. Como las comprobaciones las realizo yo solo no se lo que sucede con ellas cuando pongo el motor en marcha por cuestiones obvias.

    Con tanto mecánico, mecaniquillo y aficionado nadie tiene una idea?
    - Pues mi mujer conduce como un rayo.
    - ¿Tan rápida es?.
    - No, es que siempre va a parar a los árboles.


    images?q=tbn:ANd9GcTDih6E2sfJIaG_uBnpyl-04FiFiv7RSMYM5pWCqPlOYRNVVkVbHg
  • cordobes66cordobes66 Forero Junior
    pon una valvula de retencion a la entrada del filtro del gasoil, posiblemente tengas una toma de aire y por eso ves esa volvotijas de aire.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    znk escribió : »
    Esta mañana parece que arranca algo mejor, pero aun con todo no es como hace un par de meses,que arrancaba antes.
    En el tubo transparente que sale del filtro del gasoil se siguen viendo burbujas de aire cuando está parada. Como las comprobaciones las realizo yo solo no se lo que sucede con ellas cuando pongo el motor en marcha por cuestiones obvias.

    Con tanto mecánico, mecaniquillo y aficionado nadie tiene una idea?

    La arreglaste? un colega mio tiene el clio 1.5dCi y recuerdo pequeñas burbujas de aire en el circuito y me decia que era ''normal'' el coche arrancaba bien, ¿Le cuesta arrancar en frio?
  • znkznk MegaForero ✭✭✭
    Inmy7 escribió : »
    La arreglaste? un colega mio tiene el clio 1.5dCi y recuerdo pequeñas burbujas de aire en el circuito y me decia que era ''normal'' el coche arrancaba bien, ¿Le cuesta arrancar en frio?

    Pues si: La he arreglado. Resulta que el tubo de retorno del gasoil tenía un poro debido al roce.Por eso olía a gasoil, se veían restos de gasoil sin que llegara a gotear al suelo y por ese agujero supongo que entraría aire.

    Bueno, pues el otro dia me animé y corté el tubo. Efectivamente por la parte de debajo había un roce y un pequeño aguero por donde salía el gasoil gota a gota, con el consiguiente pestazo y manchón.
    Como no he encontrado ningun manguito de empalme en los sitios donde he ido (probablemente haya en otros a los que prefiero no ir) le puse un trozo de tubo de cobre de una medida un poco superior al diametro interior del tubo. He recorrido varios km por el pueblo y he hecho algun recorrido corto y de momento ni sale gasoil ni me arranca mal.
    Le puse unas bridas de nylon para sujetar mas el tubo pero como es un tubo bastante rigido no han hecho nada. Cuando vaya por ahi preguntaré a ver si consigo lo que quiero, no obstante he visto que debido a la vibracion rozará tarde o temprano en otro sitio, asi que cuando la lleve al proximo cambio de aceite les diré que me pongan un tubo nuevo y lo sujeten bien para evitar que vuelva a suceder.

    Quiero agradecer a todos los que me han ayudado, aunque no leerán este mensaje, a la resolucion de esta pequeña pega.
    - Pues mi mujer conduce como un rayo.
    - ¿Tan rápida es?.
    - No, es que siempre va a parar a los árboles.


    images?q=tbn:ANd9GcTDih6E2sfJIaG_uBnpyl-04FiFiv7RSMYM5pWCqPlOYRNVVkVbHg

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo