¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¿Rotura bomba de inyección?

Buenos días y gracias de antemano por las respuestas

Os cuento mi "tragedia"... El sábado empecé a notar que a mi coche (Nissan Almera 2.2Di, 150000 kms) le faltaba algo de potencia... El caso es que al meterme por un camino de tierra e intentar subir una cuesta bastante pronunciada el coche se me quedó clavado. Después de 2 o 3 intentos conseguí arrancarlo y lo dejé aparcado. Al cabo de unas horas cuando volví a cogerlo le costó otros 2 o 3 intentos arrancar, salí a carretera y aunque iba sin fuerza conseguí andar unos cuantos kilómetros pero como me dio la impresión de que en cualquier cuesta se me iba a volver a quedar **** decidí parar y llamar a la grúa...
Ayer lo llevaron al taller y me dijeron que podían ser 2 cosas:
- El regulador de la bomba de inyección (unos 300€)
- La bomba de inyección en sí (mínimo 2000€ image)

Desde mi más completa ignorancia... Si fuese la bomba de inyección ¿el coche habría conseguido arrancar?
¿Creéis que puede ser otra cosa?

Me han dicho que, de momento, van a probar a cambiar el regulador, pero tardan un par de días entre que piden la pieza, etc, etc, y estoy en un sinvivir image

Agradecería mucho vuestras opiniones.

Saludos,
Sandra

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    Aquí, entre nosotros.

    Menuda **** de motor. De lo peorcito.
    [SIGPIC][/SIGPIC]
  • sandra_sandra_ Forero Junior
    Juer, pues no me ha dado ni un problema en 9 añitos que va a hacer el coche, pufff, no me digas eso que tiene que aguantar unos pocos más...
  • KILOMETRICOKILOMETRICO Forero Master ✭✭✭✭
    que no que no te equivoques ese 2.2 de NISSAN es cojonudo! NO tiene nada que ver con el 2.2 dci que monto renault...Que NO es de origen Nissan. mucha gente los confunde.
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • KILOMETRICOKILOMETRICO Forero Master ✭✭✭✭
    Tranqui Sandra ese motor 2.2 Di de 110cv, es muy bueno ha salido muy bien. Imagino que el mecanico sea competente en temas de bombas, ye adelanto que son muy delicadas y hay que saber lo que se hace y tener el utillaje necesario para repararlas.

    No se a que taller lo llevarias pero supongo que si ellos no pueden abir la bomba la mandaran a un "bombero" competente.

    Solo un taller especializado en reparar bombas te puede dear garantias de una corecta reparacion de la misma.

    Mira ese motor lleva la bomba Bosch VP 44 que ha resultado ser muy poco fiable por la electronica, lleva un modulo de control electronico encima de la misma y en ese modulo lo que se jode es un transistor, mas bien las patillas del mismo, pero no te lo van a reparar ya que es muy dificil el resoldar alli.

    Ese transistor comanda la electrovalvula que dosifica el combustible, por eso los fallos , por falta de alimentacion.

    Bueno si es cuestion de esto, pues reparala,hay que cambiar el modulo electronico entero que va encima de la bomba, vale unos 300€,casi seguro que es solo eso, que no te la intenten clavar metiendote una bomba nueva si solo se trata del modulo.

    Tambien puedes mirar algun modulo de desguace si te lo venden suelto, no vienen codificados.

    Si es mas **** el tema, que no creo porque si no no hubiera vuelto a arrancar, pues yo miraria una de desguace,bastante mas barata que esos 2000€, o una de intercambio, que sera la que te han ofrecido.

    Con paciencia encontraras alguna que este bien,....de todas maneras imagino que habran mirado todos los filtros incluido el que lleva la bomba dentro, asi como que las tuberias de alimentacion de combustible no estan obstruidas en mingun punto y llega gasoil a la bomba perfectamente.


    Bueno un saludo y ya nos contaras!
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • sandra_sandra_ Forero Junior
    Muchas gracias Kilometrico!

    Efectivamente creo que es Motor Nissan (del año 2003) pero el de 136cv y hasta la fecha no me había dado ningún problema image
    Ayer a última hora me llamaron del taller y parece que el fallo está en el regulador, han cambiado la pieza y la bomba va estupendamente, así que la broma se queda "sólo" en 232€, no sabes qué alegría!image
    En cuanto salga del trabajo me voy a por él y os comento...
    Muchísimas gracias por toda la información!
    Sandra


    KILOMETRICO escribió : »
    Tranqui Sandra ese motor 2.2 Di de 110cv, es muy bueno ha salido muy bien. Imagino que el mecanico sea competente en temas de bombas, ye adelanto que son muy delicadas y hay que saber lo que se hace y tener el utillaje necesario para repararlas.

    No se a que taller lo llevarias pero supongo que si ellos no pueden abir la bomba la mandaran a un "bombero" competente.

    Solo un taller especializado en reparar bombas te puede dear garantias de una corecta reparacion de la misma.

    Mira ese motor lleva la bomba Bosch VP 44 que ha resultado ser muy poco fiable por la electronica, lleva un modulo de control electronico encima de la misma y en ese modulo lo que se jode es un transistor, mas bien las patillas del mismo, pero no te lo van a reparar ya que es muy dificil el resoldar alli.

    Ese transistor comanda la electrovalvula que dosifica el combustible, por eso los fallos , por falta de alimentacion.

    Bueno si es cuestion de esto, pues reparala,hay que cambiar el modulo electronico entero que va encima de la bomba, vale unos 300€,casi seguro que es solo eso, que no te la intenten clavar metiendote una bomba nueva si solo se trata del modulo.

    Tambien puedes mirar algun modulo de desguace si te lo venden suelto, no vienen codificados.

    Si es mas **** el tema, que no creo porque si no no hubiera vuelto a arrancar, pues yo miraria una de desguace,bastante mas barata que esos 2000€, o una de intercambio, que sera la que te han ofrecido.

    Con paciencia encontraras alguna que este bien,....de todas maneras imagino que habran mirado todos los filtros incluido el que lleva la bomba dentro, asi como que las tuberias de alimentacion de combustible no estan obstruidas en mingun punto y llega gasoil a la bomba perfectamente.


    Bueno un saludo y ya nos contaras!
  • KILOMETRICOKILOMETRICO Forero Master ✭✭✭✭
    sandra_ escribió : »
    Muchas gracias Kilometrico!

    Efectivamente creo que es Motor Nissan (del año 2003) pero el de 136cv y hasta la fecha no me había dado ningún problema image
    Ayer a última hora me llamaron del taller y parece que el fallo está en el regulador, han cambiado la pieza y la bomba va estupendamente, así que la broma se queda "sólo" en 232€, no sabes qué alegría!image
    En cuanto salga del trabajo me voy a por él y os comento...
    Muchísimas gracias por toda la información!
    Sandra

    Me alegro de que solo sea esa la averia, como te dije en esas bombas el regulador es con control electronico, y lo que se averia es el modulo que te han cambiado.

    Las pasa a todas esas bombas que no solo monto Nissan tambien Opel, Bmw...etc es un mal comun que se da sodre esos 140000km mas menos en practicamente todas esas bombas.

    Pues nada a seguir disfrutando de ese motor que lleva por codigo YD22 y es Nissan 100%

    Nada que ver con el G9T de origen Renault que ese si que es una castaña cojonuda!

    Un saludo!
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • sandra_sandra_ Forero Junior
    Buenos días,
    Pues ya tengo mi cochecito de vuelta y, de momento va de maravilla (toco madera).
    Muchísimas gracias por la ayuda!

    Saludos,
    Sandra

    P.D: Tienes toooooda la razón el motor es el YD22 de Nissan image

    KILOMETRICO escribió : »
    Me alegro de que solo sea esa la averia, como te dije en esas bombas el regulador es con control electronico, y lo que se averia es el modulo que te han cambiado.

    Las pasa a todas esas bombas que no solo monto Nissan tambien Opel, Bmw...etc es un mal comun que se da sodre esos 140000km mas menos en practicamente todas esas bombas.

    Pues nada a seguir disfrutando de ese motor que lleva por codigo YD22 y es Nissan 100%

    Nada que ver con el G9T de origen Renault que ese si que es una castaña cojonuda!

    Un saludo!
  • sandra_sandra_ Forero Junior
    Hola de nuevo,

    Mi gozo en un pozo... Parece que mi almerita ha vuelto a cascar image... Pero ahora parece que es otro tema... Os comento, después de cambiarme el regulador de la bomba de inyección el coche ha ido estupendamente, ni falta de potencia, ni tirones ni problemas para arrancar ni nada de nada... El caso es que ayer cuando salí de trabajar le costó 3 o 4 intentos arrancar, pero el trayecto (unos 30Kms) lo hice perfectamente... Cuando llegué a casa lo aparqué en la calle y al cabo de unas horas lo metí en el garaje, al arrancarlo me costó 3 o 4 intentos otra vez y además me di cuenta de que al dar al contacto (sin llegar a arrancarlo) salía un ruido del motor tipo CLA-CLA-CLA (como un relé o algo así) y al quitar el contacto también... Abrimos el capó y descubrimos que la culpable del ruidito es la válvula EGR...
    Y esta mañana el coche es incapaz de arrancar... Creéis que habrá muerto la válvula? Se solucionará limpiándola? O con estos síntomas creéis que puede ser otra cosa?

    Muchas gracias,
    Sandra
  • jumacojumaco MegaForero ✭✭✭
    sandra_ escribió : »
    Hola de nuevo,

    Mi gozo en un pozo... Parece que mi almerita ha vuelto a cascar image... Pero ahora parece que es otro tema... Os comento, después de cambiarme el regulador de la bomba de inyección el coche ha ido estupendamente, ni falta de potencia, ni tirones ni problemas para arrancar ni nada de nada... El caso es que ayer cuando salí de trabajar le costó 3 o 4 intentos arrancar, pero el trayecto (unos 30Kms) lo hice perfectamente... Cuando llegué a casa lo aparqué en la calle y al cabo de unas horas lo metí en el garaje, al arrancarlo me costó 3 o 4 intentos otra vez y además me di cuenta de que al dar al contacto (sin llegar a arrancarlo) salía un ruido del motor tipo CLA-CLA-CLA (como un relé o algo así) y al quitar el contacto también... Abrimos el capó y descubrimos que la culpable del ruidito es la válvula EGR...
    Y esta mañana el coche es incapaz de arrancar... Creéis que habrá muerto la válvula? Se solucionará limpiándola? O con estos síntomas creéis que puede ser otra cosa?

    Muchas gracias,
    Sandra

    Lo mejor es anularla para que no vuelva a dar problemas.

    De todas formas, eso de que le cueste arrancar, yo revisaría calentadores y el circuito de alimentación, por si estuviera cogiendo aire por algún sitio.
  • sandra_sandra_ Forero Junior
    Gracias Jumaco,

    ¿Es "legal" anularla? o podría tener problemas a la hora de pasar la ITV?
    Os doy algún dato más que me he ido acordando.. He notado estos días que, a veces, me parece que al acelerar huele un poco mal, lo que no me he fijado es si **** más humo de lo normal... Acabo de comprobar si funciona cierre centralizado, elevalunas, etc, etc y van bien, así que parece que la batería no es, aunque parece que los bornes están un poco sulfatados...
    jumaco escribió : »
    Lo mejor es anularla para que no vuelva a dar problemas.

    De todas formas, eso de que le cueste arrancar, yo revisaría calentadores y el circuito de alimentación, por si estuviera cogiendo aire por algún sitio.
  • jumacojumaco MegaForero ✭✭✭
    sandra_ escribió : »
    Gracias Jumaco,

    ¿Es "legal" anularla? o podría tener problemas a la hora de pasar la ITV?
    Os doy algún dato más que me he ido acordando.. He notado estos días que, a veces, me parece que al acelerar huele un poco mal, lo que no me he fijado es si **** más humo de lo normal... Acabo de comprobar si funciona cierre centralizado, elevalunas, etc, etc y van bien, así que parece que la batería no es, aunque parece que los bornes están un poco sulfatados...

    Por supuesto que es legal. El tema de humos, si el motor está bien, no creo que tengas problemas.

    ¿a qué te refieres con que huele un poco mal?... ¿olor a gas oil, aceite quemado, **** podridos?........ si es esto último, podría ser el catalizador que ha pasado a mejor vida.

    Y la batería......., pues no es necesario que la revises, porque no tiene nada que ver.
  • sandra_sandra_ Forero Junior
    Pues huele un poco a quemado pero no sé exactamente a qué (pero no a **** podridos image)... Vamos a intentar limpiar la EGR esta tarde a ver si van por ahí los tiros, ya te cuento esta tarde...
    Muchas gracias!
  • sandra_sandra_ Forero Junior
    Bueno, acabo de intentar arrancarlo y lo ha hecho a la primera...
  • rafa.barorafa.baro Forero Junior
    Hola chicos! tambien tengo problemas con la bomba inyectora de mi almera 2.2 dci,mi mecánico dice q está k.o., en ningún momento ha mencionado el módulo eléctronico! sólo que la reparacion cuesta unos 1.500 pavos. no sé si me la quiere meter doblada?!image
  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    rafa.baro escribió : »
    Hola chicos! tambien tengo problemas con la bomba inyectora de mi almera 2.2 dci,mi mecánico dice q está k.o., en ningún momento ha mencionado el módulo eléctronico! sólo que la reparacion cuesta unos 1.500 pavos. no sé si me la quiere meter doblada?!image

    ¿No puedes llevar el coche a un especialista en bombas inyectoras?.Que esté jodida no significa que haya que cambiarla.Normalmente el problema son unos simples retenes.
    [SIGPIC][/SIGPIC]
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    rafa.baro escribió : »
    Hola chicos! tambien tengo problemas con la bomba inyectora de mi almera 2.2 dci,mi mecánico dice q está k.o., en ningún momento ha mencionado el módulo eléctronico! sólo que la reparacion cuesta unos 1.500 pavos. no sé si me la quiere meter doblada?!image

    Si es un DCI la bomba e de alta presion y no tiene nada que ver con el 2.2 DI de Nissan. Que tiene 110 CV o 136?
  • rafa.barorafa.baro Forero Junior
    Hola de nuevo! y gracias por consejos e interés. Lo he llevado al Servicio Oficial y restauracion completa de la bomba a sabiendas que el fallo está en el módulo electrónico, ningun taller acepta reparar sólo el módulo y he recorrido bastantes, es lo que hay, a pasar por la piedra y 1.500 pavos!!image
  • rafa.barorafa.baro Forero Junior
    Ya recogí Almera, mereció la pena la reparación! ha recuperado el brío image GENIAL! sólo decir q si en algún momento dudé entre reparar o cambiar de carro ahora me alegro haberle dado una oportunidad, a pesar de ser una reparación costosa!!
  • coche verdocoche verdo Forero Junior
    una bomba reparada o de desguace vale menos de la mitad busca un taller que puedas llevarle tu la pieza y que ellos te la monten

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo