¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

mucho consumo y poca potencia

Hola tengo un seat ibiza gti del año 96 es un 2.0 115cv con 228000km, el cual consume demasiado no baja de 8-9 litros llendo a 110-120km. Aparte voy en 3 o 4 a por ejemplo 2500rpm le piso y le cuesta acelerar muchisimo. Probe un golf mismo motor pero mucho mas viejo y el resultado era que me dejaba muy atras, en subidas se queda a 100 nose porque sera, aceite filtros correas todo nuevo, bujias tambien, de que puede ser? es que hasta un seicento de 60cv me gano el aceleracion.
«1

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    Bujias es lo primero a mirar.

    De todos modos es un motor que dista muchismo de tener buena prestacion. Con mi exclio 1700 me los merendaba sin despeinarme.
  • Javi_GTI_IVJavi_GTI_IV Forero Master
    si tienes bujias y todos los filtros y aceite nuevos, puede ser falta da gasolina (mirar bomba) o falta de compresion.

    image
    concurso de vueltas rapidas en el ring!

    https://debates.coches.net/showthread.php?257581-Clasificaciones-del-concurso-de-vueltas-rapidas-en-el-ring&p=4878999#post4878999

    [SIGPIC][/SIGPIC]este es mi coche, hay muchos iguales pero este es el mio, sin mi coche no soy nada, sin mi, mi coche no es nada... --Volkswagen-- Aktiengesellschaft

    Definiciones:
    Subviraje: Vas al árbol de morro.
    Sobreviraje: Vas al árbol de culo.
    Potencia: Como de rapido llegas al árbol.
    Par: Cúanto de lejos, te llevas el árbol.


  • HakikoHakiko Forero Junior
    Hola-ai 5 motivos que consume tanto y que le cuesta cojer velocidad.----1-La distribucion mal colocada
    2-Bomba injectora-3 la valvula SEGR -4 EL TURBO Y 5 algun injector mal.Mirate estos 5 y daras con el faio suerte
  • ventisetterossoventisetterosso MegaForero
    Hakiko escribió : »
    Hola-ai 5 motivos que consume tanto y que le cuesta cojer velocidad.----1-La distribucion mal colocada
    2-Bomba injectora-3 la valvula SEGR -4 EL TURBO Y 5 algun injector mal.Mirate estos 5 y daras con el faio suerte

    Ese motor es atmosférico; es el 2.0 VAG de 115 cv de gasolina que se usó en multitud de modelos (Toledo I, Golf III GTI, Vento, Passat....) y en ninguno de elllos destacaba por un buen rendimiento; si bien en un Ibiza debería andar bien.

    Yo empezaría por lo básico: aceite, filtros (todos: aire, aceite y gasolina) y bujías. Si continuara el problema nos meteríamos a cosas más complicadas (y caras) como medir la compresión (ya tiene kilómetros) para descartar el desgaste o comprobar bomba/inyectores.
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • rober_rrrober_rr Forero ✭✭
    Yo opino que es compresion, compre el coche de 2 mano con 197000km, porque aceites y tal lo llevo al dia con mi amigo mecanico.
  • PablohpgiPablohpgi Forero ✭✭
    Si es falta de compresión mírate las válvulas y los segmentos, que pueden estar gastados...
    peugeot207lemans.jpg
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    yo no tengo del todo claro que sea falta de compresión, por que sino lo mas seguro es que notases que le costase un poco arrancar en frio y el motor no iría del todo redondo al ralenti, esos coches padecen bastante de caudas, corredera de aire adicional y regulador de presión de rampa, asegurate tambien con el motor arrancado agachate cerca de las ruedas traseras y escucha si oyes la bomba de combustible haciendo algún ruido raro o metalico, alguno de estos tengo cambiado ya la bomba de combustible por tener las palas o los rodamientos cascados y no producir suficiente presión, de todos modos no vendria mal una diagnosis para asegurarte del funcionamiento de sonda lambda etc...
  • GreenFrogGreenFrog Forero Senior ✭✭✭
    rober_rr escribió : »
    Hola tengo un seat ibiza gti del año 96 es un 2.0 115cv con 228000km, el cual consume demasiado no baja de 8-9 litros llendo a 110-120km. Aparte voy en 3 o 4 a por ejemplo 2500rpm le piso y le cuesta acelerar muchisimo. Probe un golf mismo motor pero mucho mas viejo y el resultado era que me dejaba muy atras, en subidas se queda a 100 nose porque sera, aceite filtros correas todo nuevo, bujias tambien, de que puede ser? es que hasta un seicento de 60cv me gano el aceleracion.

    Los datos son pocos pero por lo que dices el primer sospechoso serían cables de bujías, uno de ellos. Fijándote bien deberías notar funcionamiento poco redondo, irregular, e incluso un leve traqueteo de motor. Metiendo la nariz al lado del escape también deberías oler a gasolina sin quemar.

    Antes de pensar en asuntos graves como compresión (¿consume aceite, tira humo azul por el escape?) y si no es cable de bujía o bujía propiamente habría que revisar tubitos de depresión auxiliares alrededor de elementos de admisión, filtro-carbu/inyecc-toberas.

    También podríamos pensar en filtro de aire muy, muy saturado pero no creo que anden por ahí los tiros.

    Si el meca es amiguete tuyo debería localizar el problema en un plisplas.
  • rober_rrrober_rr Forero ✭✭
    sonda lamda nueva, cables de bujias nuevos.Filtro cambiado hace poco.Arranca perfecto en frio, no tira humo azul ni nada, en la itv de humos perfecto, Lo que noto es que a veces vas a medio pedal pisas mas y no se ahoga pero una sensacion de que le falta gasolina, como cuando te vas a quedar sin gasolina que aceleras y no anda.Y el consumo le puse tambien el termostato que lo tenia siempre abierto y sigue consumiendo 10l a los 100km, le hecho 10e que son 7,30 litros mas o menos y me hago unos 80km, y casi todos en carretera a 120km
  • rober_rrrober_rr Forero ✭✭
    Realmente que no ande como deberia me importa mas bien menos, lo que me joroba es el consumo. Me voy los fines de semana a Alcazar de san juan que desde mi casa hasta alli creo que son 148km y me gasto pues casi 20e. 14 litros. Ya no se que mirar
  • rober_rrrober_rr Forero ✭✭
    Aceite si consume, no una exageracion pero si tengo que exarle cada semana un poco calculo a ojo que casi medio litrillo haciendo unos 400km
  • GreenFrogGreenFrog Forero Senior ✭✭✭
    rober_rr escribió : »
    sonda lamda nueva, cables de bujias nuevos.Filtro cambiado hace poco.Arranca perfecto en frio, no tira humo azul ni nada, en la itv de humos perfecto, Lo que noto es que a veces vas a medio pedal pisas mas y no se ahoga pero una sensacion de que le falta gasolina, como cuando te vas a quedar sin gasolina que aceleras y no anda.Y el consumo le puse tambien el termostato que lo tenia siempre abierto y sigue consumiendo 10l a los 100km, le hecho 10e que son 7,30 litros mas o menos y me hago unos 80km, y casi todos en carretera a 120km
    rober_rr escribió : »
    Aceite si consume, no una exageracion pero si tengo que exarle cada semana un poco calculo a ojo que casi medio litrillo haciendo unos 400km

    Ok, se han cambiado piezas... y ahora toca hacer de mecánico.

    En el 1er post dices 8-9l yendo a 110-120 y ahí 7,30l en 80kms; eso son 9,1l/100, no 10. No me parece exagerado para un 2000 gasolina del '96 a 120 y castigadillo, en perfectas condiciones tirando largo quizá gastaría un litro menos. El consumo de aceite ya está en los límites, según comentas más de 1l a los 1000kms. El termostato no tiene demasiada incidencia en este aspecto, en invierno trabajaba más frío y eso supone algo de consumo pero no es significativo.

    En cuanto al fallo y si ya has revisado todo eso incluidos cables de bujías te insisto en la 2a opción que te comentaba, que el meca te busque una entrada de aire alrededor de la admisión, bien algún tubito depresor un pelín roto en su unión o fisura en alguna tobera.

    No me ha parecido leer nada de carburador/inyección. Si es carburador ni que sea desmontarlo y limpieza completa (lo suyo sería reemplazar piezas de desgaste) y revisar nivel de cuba (¿si aceleras poco a poco o pisas desde abajo del todo tienes buena respuesta?). Si es inyección producto limpieza de inyectores ya mismo.

    La compresión, comprobarla también es una operación simple y rápida, sacar bujías y poco más, no sea cosa que ya hayas 'perdido' un cilindro de todas, todas.

    spiq también comenta otros aspectos a tener en cuenta, tienes opciones fáciles/baratas y otras más caras/complicadas.

    Yo iría probando por este orden:

    - Ruido extraño en bomba gasolina, comentario de spiq.
    - Compresión
    - Entrada de aire (se puede trastear sin desmontar casi nada)
    - Líquido limpieza inyectores.

    Comprobar todo eso puede suponer como una hora de taller y añadir coste de líquido.

    Y si de ahí no sale el problema a mayores, limpieza carbu si lo monta, que no creo, y elementos de alimentación que desmiga también spiq.
  • rober_rrrober_rr Forero ✭✭
    Este finde probare a limpiar inyectores, mirar si tiene entrada de aire y lo de la bomba haber si eso se hacerlo.
  • rober_rrrober_rr Forero ✭✭
    de momento no encuentro nada el domingo le eche 20e y se a hecho 166km mañana le voy a mter la maquina para el cO.
  • kerokero Forero Senior ✭✭✭
    rober_rr escribió : »
    de momento no encuentro nada el domingo le eche 20e y se a hecho 166km mañana le voy a mter la maquina para el cO.
    Al precio que esta la gasolina,la cilindrada del motor y los kilometros que tiene el coche no veo un consumo exagerado.
  • rober_rrrober_rr Forero ✭✭
    El cO esta perfecto, asique me doy por vencido con este coche. Gracias a los que han respondido
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    rober_rr escribió : »
    El cO esta perfecto, asique me doy por vencido con este coche. Gracias a los que han respondido

    Entonces ya que todo está correcto te recomiendo cambiar de forma de conducir, que te saldrá más a cuentas que cambiar de coche.

    Si bujias/cables, filtro de aire y gasolina y sonda lambda están bien, lo que hay que hacer es conducirlo de forma económica.

    De todas fromas, ya te digo que eso de que se quede como ''encallado'' cuando le pisas y no quiere andar, suena mucho a fallo de sonda lambda, aunque esta digas que es nueva, suena a que no se aclara mucho el sistema de inyección porque algo no le llega como debería..y esto puede pasar sin dar luz de avería, lo se muy bien...por desgracia...así que aun puedes entretenerte en revisar más cosas, sensores de temperatura/caudalímetro, captador de acelerador...

    Una cosa que influye casi un 20% en el consumo y se suele ir con los años, es el sensor de la temperatura de refrigerante PARA LA INYECCIÓN (no el del cuadro)....pero el CO te tendría que dar mal.

    Otra cosa, ponle 2,5 bares delante, 2,4 detrás y alguna décima te quitas de enmedio, y el aceite a partir de ahora, ponle no más de un 10W30-10W40, consumirá más aceite, pero ayudan a consumir menos gasolina.

    Busca conducción económica por google, hay mil reportajes y te pueden ayudar a bajar hasta 1,5L en tu caso, eso si, no por autovia...ahí no hay nada que hacer, pero a 120 no te debería de consumir más de 8....la verdad. Para empezar a consumir menos, empieza a juntar todos los recados el mismo dia, aprovechar los viajes, usar el coche lo mínimo en trayectos cortos que el motor está frío...que no te agobie el precio del litro! aun puedes mejorar un poco tu economía de transporte sin cambiar de coche.

    Un saludo!
  • rober_rrrober_rr Forero ✭✭
    es lo que tocara ya que me tiene loco o comprarme un diesel pequeño.
  • rober_rrrober_rr Forero ✭✭
    alante si llevo 2.5kg y aceite uso 10-40
  • rober_rrrober_rr Forero ✭✭
    sensores de temperatura/caudalímetro, captador de acelerador...
    Esos donde estan???? el caudalimetro si se donde esta pero como se si esta roto o va mal?
«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo