¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ford escort no arranca.

Buenos días,

Tengo un ford escort 1.6 90 cv gasolina.

El problema que tengo es que cuando está mas de 1 o 2 días sin encender no enciende. No creo que sea problema de batería ya que tiene 8 meses. El coche intenta arrancar, es decir hace el ruido de intentar arrancar pero a los 30 segundos cada vez el ruido va a menos hasta que ya no intenta arrancar más.

El otro día arranqué el coche, hice 140 Km, paré en una gasolinera a repostar y al intentar encender, hizo el ruido de como intentando arrancar pero solo como si el motor de arranque girase una vuelta y ya empezó a hacer el ruido como si no tuviese batería. En cambio las luces, ventanillas, calefacción y demás si funcionan correctamente.

He probado a apagar todo lo del coche para ver si arranca pero nada, la única forma es con las pinzas y otro coche.

¿Alguien sabe a que puede ser debido?


Un saludo.
«1

Comentarios

  • JAGUAR XJJAGUAR XJ Forero Senior
    La bateria por cierto si el motor de arranque gira bien no es el problema el motor de arranque funciona bien ? si no puede ser muchas cosas bujas, encendido , etc etc,
  • bonethugsbonethugs Forero Junior
    JAGUAR XJ escribió : »
    La bateria por cierto si el motor de arranque gira bien no es el problema el motor de arranque funciona bien ? si no puede ser muchas cosas bujas, encendido , etc etc,


    Si lo enciendo a diario funciona bien. No hace ruidos extraños en principio. Pero si estoy varios dias sin encender, girar gira bien, pero al cabo de un minuto hace como si se quedase sin bateria y empieza a girar cada vez mas lento hasta que deja de funcionar.
  • JAGUAR XJJAGUAR XJ Forero Senior
    Vamos a ver cuanto tiempo tiene la bateria?
  • bonethugsbonethugs Forero Junior
    JAGUAR XJ escribió : »
    Vamos a ver cuanto tiempo tiene la bateria?


    No creo que sea problema de batería ya que tiene 8 meses
  • calladitocalladito MegaForero ✭✭✭
    pinta a bateria que no aguanta la carga
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • bonethugsbonethugs Forero Junior
    calladito escribió : »
    pinta a bateria que no aguanta la carga


    Y cuando hago un viaje largo de 100Km y paro a repostar y no me enciende... podría ser problema de la batería?
  • calladitocalladito MegaForero ✭✭✭
    bonethugs escribió : »
    Y cuando hago un viaje largo de 100Km y paro a repostar y no me enciende... podría ser problema de la batería?

    si no aguanta la carga, si

    Pregunta:
    cuando pones el contacto,se enciende el testigo de la bateria??
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • RodriamgRodriamg Forero Junior
    Yo miraría la fecha grabada en el borne o en un lateral para ver de cuando es la batería. Después miraría si los valores de la batería y los que necesita el coche según la ficha técnica. Si todo eso está bien, puede ser que la batería esté mal aun siendo nueva, ya que no sabes como ni cuanto tiempo ha estado en el almacén o si ha sido una devolución y te la han vendido o incluso pueden haberla utilizado para arrancar coches si te la han vendido en un taller. ¿Tienes instalado algo adicional al sistema eléctrico?.
    Por cierto, soy nuevo, encantado. Rodriamg
  • bonethugsbonethugs Forero Junior
    Rodriamg escribió : »
    Yo miraría la fecha grabada en el borne o en un lateral para ver de cuando es la batería. Después miraría si los valores de la batería y los que necesita el coche según la ficha técnica. Si todo eso está bien, puede ser que la batería esté mal aun siendo nueva, ya que no sabes como ni cuanto tiempo ha estado en el almacén o si ha sido una devolución y te la han vendido o incluso pueden haberla utilizado para arrancar coches si te la han vendido en un taller. ¿Tienes instalado algo adicional al sistema eléctrico?.
    Por cierto, soy nuevo, encantado. Rodriamg


    Si se enciende siempre.
  • calladitocalladito MegaForero ✭✭✭
    y a la hora de arrancar...se apaga??

    la pregunta es para descartar a "priori" el alternador
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • bonethugsbonethugs Forero Junior
    calladito escribió : »
    y a la hora de arrancar...se apaga??

    la pregunta es para descartar a "priori" el alternador


    A la hora de arrancar, realmente no me he fijado si se mantiene fija o se apaga, tendría que decirtelo mañana, ya que ahora no estoy cerca del coche. pero... debería apagarse?
  • calladitocalladito MegaForero ✭✭✭
    bonethugs escribió : »
    A la hora de arrancar, realmente no me he fijado si se mantiene fija o se apaga, tendría que decirtelo mañana, ya que ahora no estoy cerca del coche. pero... debería apagarse?
    una vez arrancado ,si.
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • bonethugsbonethugs Forero Junior
    calladito escribió : »
    una vez arrancado ,si.


    si, si... una vez arrancado no se enciende la luz, se apaga seguro. pensé que decias mientras se encendía el motor.


    Una vez encendido no indica problemas de ningun tipo en el panel.
  • RodriamgRodriamg Forero Junior
    calladito escribió : »
    y a la hora de arrancar...se apaga??

    la pregunta es para descartar a "priori" el alternador
    Estoy deacuerdo, pilla un voltimetro y un/una [email protected], lo pones en los bornes de la batería (el voltimetro, no el amigo) y a la vez lo arrancas, si el valor con el coche arrancado, pasa de el valor en reposo (13 y pico esta bien) significa que el alternador carga. Espera un poco con el voltimetro puesto después de arrancarlo porque alguno modelos no cargan inmediatamente después del arranque (como los smart)
  • bonethugsbonethugs Forero Junior
    Rodriamg escribió : »
    Estoy deacuerdo, pilla un voltimetro y un/una [email protected], lo pones en los bornes de la batería (el voltimetro, no el amigo) y a la vez lo arrancas, si el valor con el coche arrancado, pasa de el valor en reposo (13 y pico esta bien) significa que el alternador carga. Espera un poco con el voltimetro puesto después de arrancarlo porque alguno modelos no cargan inmediatamente después del arranque (como los smart)


    Ok, voy a probar. Repiteme un poco más detallado el proceso para saber cuanto tiene que dar en cada momento, por favor.
  • calladitocalladito MegaForero ✭✭✭
    bonethugs escribió : »
    si, si... una vez arrancado no se enciende la luz, se apaga seguro. pensé que decias mientras se encendía el motor.


    Una vez encendido no indica problemas de ningun tipo en el panel.

    mi opinión es que la bateria no aguanta la carga.
    visto desde la distancia
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • bonethugsbonethugs Forero Junior
    calladito escribió : »
    mi opinión es que la bateria no aguanta la carga.
    visto desde la distancia


    vale, y eso a que puede ser debido. porque la duración de la batería debería exceder los 8 meses no?

    tendré alguna fuga que me gasta la batería por las noches o algo asi??
  • calladitocalladito MegaForero ✭✭✭
    bonethugs escribió : »
    vale, y eso a que puede ser debido. porque la duración de la batería debería exceder los 8 meses no?

    tendré alguna fuga que me gasta la batería por las noches o algo asi??

    puede ser que tengas un **** de corriente y la bateria se desgastara y ya no mantenga la carga.
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • RodriamgRodriamg Forero Junior
    Bajas al coche junto con la persona secuestrada prometiendole una cerveza a cambio, abres, el coche, el capó, pones el voltimetro y te fijas en el valor, después le dices al que esté dentro que meta la llave y le dé al arranque, mientras está arrancando el valor bajará mucho, eso es normal, tu ni caso. Una vez que se estabilice el motor, miras el valor, ahora si tiene que dar cerca de los 14v, si no es así, dile al secuestrado que está dentro que encienda todas las luces, luneta térmica, equipo de música y todo lo que puedas, y el valor debería subir, porque al tener más consumo, el alternador carga más. Espero que te sirva, pero a mi me suena a batería defectuosa.
  • RodriamgRodriamg Forero Junior
    Podría ser eso, pero dijo que un día apagó todo lo de el coche, y no debería consumir, busca a alguien con un coche con una batería que te valga y que te la deje un día (que no sea muy vieja claro) si sigue haciendo lo mismo, tiras por otro lado, si te va bien, sin duda era la batería.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo