¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Instalando un parrot corriente bajo llave

Hola buenas! estoy intentando instalar un parrot en el camion....

Todo parece facil... pero una vez montado me doy cuenta que se queda siempre encendido. Pruebo segun manual a cambiar la polaridad de rojo y naranja pero sigue igual....
Asi que supongo que el problema no viene de ahi.... indagando un poco me doy cuenta de que la radio se enciende tb sin necesidad de poner la llave en el contacto asi que digo pues nada pongo el cable de "bajo contacto" pero me surgen tres problemas....

1-No tengo cable bajo contacto o eso creo por que veo en el conector ISO que esta el rojo puenteado a dos sitios...(supongo que podria coger la corriente de la luz del interior) perooooo.....
2-¿donde lo conecto la conexion bajo contacto?
3- Si pongo conexion bajo contacto cada vez que quite la llave perdere las emisoras y la configuracion del parrot?

Cuelgo unas fotos del percal...

Gracias por adelantado.

20110810192718.jpg

20110810192819.jpg
20110810192828.jpg

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    Despues no dejes de ir a la ITV a homologarlo.

    Entre 300 y 400 euros.

    Si, como lo oyes
    [SIGPIC][/SIGPIC]
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Rik escribió : »
    Pruebo segun manual a cambiar la polaridad de rojo y naranja pero sigue igual....

    Los dos son positivos, no cambies la polaridad o te cargaras algo.


    Tu problema viene de que el camion funciona a 24v mientras que el parrot y el radio cd a 12v, por lo que no tienes un positivo de conmutacion directo de 12v si no de 24v, que no te vale para esos aparatos... es posible que si lo haya en alguna parte del camion, eso hay que consultarselo a un electrico con el esquema en la mano.

    La "solucion" podria pasar en conectar un rele a ese positivo de conmutacion de 24v que actuase sobre una toma del circuito de 12v... y la salida de ese rele la deberias de llevar al conector del radio cd donde hay ese puente rojo (que deberia ser amarillo), bastaria cortar ese puente y conectarlo al cable que se ve mas cercano en la foto.


    20110810192828.jpg


    Ten cuidado con tomar corriente de luces, mechero y demas porque seguro que no son de 12v....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    SalvaSR escribió : »
    Despues no dejes de ir a la ITV a homologarlo.
    Entre 300 y 400 euros.Si, como lo oyes

    Yo he ido a la ITV con mi Parrot CK3000 sin montar del todo, con los cables y un modulo tirado a los pies del copiloto y no me han dicho nada... les pregunte por el bulo ese de la homologacion y me dijeron que nada de nada. Igual depende de cada comunidad autonoma, en cualquier caso la homologacion son menos de 20€.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • RikRik Forero Junior
    de la homologacion no tenia ni idea pero vamos..... cuando vaya a pasar la itv lo kito y listo!!

    en cuanto a lo de los 12v o 24v es lo primerocque mire.... la radio es de 12v y lleva puesta 4 años.....
    tanto las bombillas del abitaculo como las exteriores son de 12v tambien....
    tengo solamente una salida se mechero de 24v que nunca he usado y otro mechero de 12v....

    yo pienso que poniendole un + bajo llave en el pin 7 del conector A y un positivo directo en el pin 4 que es el de las memorias etc quedaria todo solucionado noo?
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    El problema es que ese positivo bajo llave tienen que ser de 12V si no quieres quemar algo... si lo encuentras, bingo... ya puedes hacer que se apaguen tanto la radio como el parrot.

    Y me parece que en el camion no hay ese positivo 12v desde la llave...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • RikRik Forero Junior
    ok probare con el tester a sacarlo de algn lado ....
    gracias por la ayuda!
  • RikRik Forero Junior
    Hola de nuevo.... bueno pues efectivamente bajo llave no hay 12v asi que lo saque de la radio que le llegan 12V y le puse un switch y arreglado!
    gracias por laq ayuda

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo