Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problema xsara picasso 1.6 gasolina

Hola,tengo un problema con mi xsara picasso, lo pongo en marcha y se para
y no me da ningun error en el panel de control, lo he llevado al mecanico y
no da fallo ninguno en el ordenador. El motor solo aguanta encendido si le doy
un poco de gas al acelerador, en cuanto le quito el pie del acelerador se para.
Ahora lo **** otro dia y va normal, y cuando le da por ahi se para y otra vez lo mismo, tengo que mantenerle el pie en el acelerador sino se para, y me cambiaron el pedal del acelerador y derrepente se soluciono, pero vuelve otra vez a lo mismo, lo llevo al mecanico y va bien, me voy y vuelve a fallar, me tiene loco. Ha aguien le ocurre lo mismo? Que problema es?. GRACIAS

Comentarios

  • chryslerchrysler Forero Senior ✭✭
    pecamo escribió : »
    Hola,tengo un problema con mi xsara picasso, lo pongo en marcha y se para
    y no me da ningun error en el panel de control, lo he llevado al mecanico y
    no da fallo ninguno en el ordenador. El motor solo aguanta encendido si le doy
    un poco de gas al acelerador, en cuanto le quito el pie del acelerador se para.
    Ahora lo **** otro dia y va normal, y cuando le da por ahi se para y otra vez lo mismo, tengo que mantenerle el pie en el acelerador sino se para, y me cambiaron el pedal del acelerador y derrepente se soluciono, pero vuelve otra vez a lo mismo, lo llevo al mecanico y va bien, me voy y vuelve a fallar, me tiene loco. Ha aguien le ocurre lo mismo? Que problema es?. GRACIAS

    Hola:

    Averías Guadiana....

    Si la máquina de diagnosis no da ningún cuadro congelado de error....mal asunto.

    Pero vamos a tirarnos a la piscina...

    Que vean el motor de ralentí...( motor paso a paso) tal vez una mala conexión o alguna suciedad en la válvula esté haciendo el desaguisado....

    Pero toma esto como lo que es ... una opinión a distancia....

    Cibermancia pura y dura.

    Saludos.
  • chryslerchrysler Forero Senior ✭✭
    Hola:

    Dándole vueltas a la cabeza....

    Quiero entender...que el motor arranca bien...solo que no mantiene el ralentí.

    Si no es así...y le cuesta arrancar...también habría que mirar el sensor de posición del ciguëñal....

    Insisto...por aquí poco se puede hacer.

    Saludos.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo