Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problema "raro" con temperatura

Hola a todos,

Escribo con una avería que he tenido hoy, a ver si podéis darme algo de luz en el tema. No se apenas nada de mecánica, por lo que os ruego me disculpéis si me equivoco...

Tengo un Seat Córdoba de 1999, con 164000. Hace 4 años tuvo problemas en el termostato que le supusieron algunos calentones a 120º, se le cambió y sin problemas desde entonces.

Duerme en garaje. Este fin de semana ha sido el primero en mucho que ha dormido fuera, con las temperaturas que hemos tenido (-5º en mi zona). Anticongelante el que le pusiera el taller (asumo que tenía) y agua bien los niveles.

Esta mañana arrancó bien, y a los 10 km, en autovía, subió de repente la temperatura a unos 110º, y saltó el piloto. Me estaba apartando cuando sentí una pequeña "explosión", vi un golpe de humo por el retrovisor, imagino que del escape, y de repente, sin parar el coche, sola, la temperatura fue bajando hasta alcanzar los 90º en unos 10 segundos...

Aún procesando qué había pasado, a los 5 minutos sale algo de vapor/humo blanco (creo que vapor) por la zona de la bomba de expansión del refrigerante. Cuando voy a parar, deja de salir (todo esto con la temperatura clavada a 90º). Me lo hace otra vez más, y finalmente en 10 minutos llego a la oficina. Aparcando, de repente mucho vapor por la tapa del motor. Paro el motor, salgo del coche, y veo que se ha salido agua por debajo, y está formando un charco. Abro la tapa y veo que, aún con el motor parado, sale humo blanco/vapor de la unión de los tubos que salen de la bomba de expansión a una caja con muchos tubos ubicada junto al motor. Se lleva unos minutos saliendo, a veces casi para, a veces se intensifica con el motor parado.

Llamo al mecánico, que me dice que le lleve el coche (es un trayecto de 1 km). Le intento recargar la bomba, que se había vaciado, con agua, pero veo que la derrama toda por uno de esos tubos que van a la "caja". Hago el recorrido sin mayores problemas, en poco la temperatura pasa de 60º a 90º, pero no pasa de ahí. Sale algo de vapor un momento pero nada más (no se de qué agua, pero el caso es que salía, y a 90º). Le costó bastante arrancar, se caló dos veces y me dió algunos tirones, que en principio achaco al frio...

El mecánico lo mira -muy rápido- y ve que algunos de los tubos que van a esa caja están rotos, y que de hecho la "caja de los tubos" está rota en si, derramando el agua (explicando también porque no tengo calefacción hace días, es uno de los tubos rotos). Me dice que es una avería muy poco habitual.

Con esta situación, la verdad es que estoy MUY desconcertado: ¿qué fue la repentina subida/bajada de temperatura?¿como se relaciona eso con lo del vapor?¿tiene pinta de que esa caja sea el problema, o sólo un síntoma? Me preocupa arreglarlo y que luego no sea eso...por ejemplo, el motor arranca, pero a ratitos cuando el mecánico lo miraba le escuchaba un sonido más fuerte que otras veces...he llegado a pensar hasta que estaba sin anticongelante y que en ves de agua tenía hielo y eso lo ha liado todo...

Cualquier ayuda que podáis darme, sugerencia, o cosa a mirar, os la agradeceré enormemente. Por si fuera de ayuda, he dejado en Youtube video del problema (el orificio que se ve sin tubo parece ser que es el de la calefacción), en http://www.youtube.com/watch?v=iG0BXb7FUS4

De verdad, mil gracias:)!

Comentarios

  • thinmennelthinmennel Forero Junior
    Ya, pero como ¿después de la explosión baja la temperatura? que tampoco es que fuera muy explosión, que todo eso pasó en unos segundos...

    Yo pensé en un manguito, pero que va, como mínimo la caja esa está rota me la ha enseñado, y no se si se habrá podido liar algo más, porque confiado en la temperatura, seguí conduciendo...

    Han sido demasiadas cosas raras en un dia<img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/&gt;
  • roki30roki30 MegaForero ✭✭✭
    Esa caja que dices, creo que es donde va el termostato, lo suyo si el coche está en el taller es que pongas manguitos nuevos, termostato nuevo, anticongelante bueno y si la "caja" donde se aloja el termostato que es de plastico está tambien rajada ponerla nueva tambien (todo eso no es muy caro).Después de todo eso observar bien que el coche no se caliente ni haga cosas raras, no vaya ser que se te fuese la junta de culata de la subida de temperatura, ahí ya hablaríamos de una vería algo mas costosa.

    Lo de la subida y bajada de temperatura, quizás tenías yelo, o el termostato que abre el paso de agua se quedó cerrado, de ahí tal vez el calentón con su aumento de presión y causante a la vez de la rotura del manguito.

    Saludos
    [IMG]https://C:\Documents and Settings\Propietario\Mis documentos\coches campello\206 cc[/IMG]7515868_6.jpg7515868_5.jpg7661163_3.jpg7661163_1.jpg
  • thinmennelthinmennel Forero Junior
    Muchas gracias!

    Lo que tampoco entiendo, si ahora llevo el circuito abierto...¿como es que no me sube de 90º? Entiendo que es como circular sin la tapa de la bomba, y ahí bien que se sube la temperatura...y el agua que se sigue evaporando, ¿de donde sale? Porque la bomba está vacía...es que no acabo de entender lo que está pasando

    Me llama la atención lo del termostato. El mecánico me ha dicho que es "la caja donde se juntan los tubos del agua", o algo así, y que es una pieza que ¿¿¿podría perfectamente pedirse al desguace??? pero no ha mencionado el termostato, de hecho la temperatura se fija a 90º bien. Lo del hielo me cuadra más, pero yo pensaba que un coche con su refrigerante congelado no arrancaba
  • roki30roki30 MegaForero ✭✭✭
    thinmennel escribió : »
    Muchas gracias!

    Lo que tampoco entiendo, si ahora llevo el circuito abierto...¿como es que no me sube de 90º? Entiendo que es como circular sin la tapa de la bomba, y ahí bien que se sube la temperatura...y el agua que se sigue evaporando, ¿de donde sale? Porque la bomba está vacía...es que no acabo de entender lo que está pasando

    Me llama la atención lo del termostato. El mecánico me ha dicho que es "la caja donde se juntan los tubos del agua", o algo así, y que es una pieza que ¿¿¿podría perfectamente pedirse al desguace??? pero no ha mencionado el termostato, de hecho la temperatura se fija a 90º bien. Lo del hielo me cuadra más, pero yo pensaba que un coche con su refrigerante congelado no arrancaba

    Bueno la verad que no comprendo muy bien lo que dices.
    Lo primero ¿ sigues circulando con el coche sin arreglarlo y perdiendo agua o vapor de agua (que es lo mismo) ?.
    Si es así, esa agua o vapor sale del circuito de refigeración del coche, primero bajara el deposito de expansion, que en tu coche es ese redonddo donde le echas el agua, y cundo este se quede vacio seguirás perdiendo la del radiador, hasta que se te vacie el circuito y te cargues el coche, por lo que es importamte que lo repares cuanto antes y tengas siempre el nivel controlado.
    Segundo, yo de ti el termostato que cuesta unos 10/15 euros, ya metidos en talleres y gastos lo pondría nuevo, al menos para curarse en salud.

    Tercero , se te ha podido producir yelo, bien porque el anticongelante podría ser muy viejo, estar mezclado con agua de grifo, o ser de muy baja protección (5%) , lo suyo es poner uno 30% o 50%.

    Saludos
    [IMG]https://C:\Documents and Settings\Propietario\Mis documentos\coches campello\206 cc[/IMG]7515868_6.jpg7515868_5.jpg7661163_3.jpg7661163_1.jpg
  • roki30roki30 MegaForero ✭✭✭
    thinmennel escribió : »
    Muchas gracias!

    Lo que tampoco entiendo, si ahora llevo el circuito abierto...¿como es que no me sube de 90º? Entiendo que es como circular sin la tapa de la bomba, y ahí bien que se sube la temperatura...y el agua que se sigue evaporando, ¿de donde sale? Porque la bomba está vacía...es que no acabo de entender lo que está pasando

    Me llama la atención lo del termostato. El mecánico me ha dicho que es "la caja donde se juntan los tubos del agua", o algo así, y que es una pieza que ¿¿¿podría perfectamente pedirse al desguace??? pero no ha mencionado el termostato, de hecho la temperatura se fija a 90º bien. Lo del hielo me cuadra más, pero yo pensaba que un coche con su refrigerante congelado no arrancaba

    No comprendo a que le llamas la bomba, la bomba de agua no puede ser, ya que esa no tiene ninguna tapa.
    [IMG]https://C:\Documents and Settings\Propietario\Mis documentos\coches campello\206 cc[/IMG]7515868_6.jpg7515868_5.jpg7661163_3.jpg7661163_1.jpg
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    roki30 escribió : »
    No comprendo a que le llamas la bomba, la bomba de agua no puede ser, ya que esa no tiene ninguna tapa.

    Se refiere al vaso de expansion.
    thinmennel escribió : »
    de los tubos que salen de la bomba de expansión a una caja con muchos tubos ubicada junto al motor.


    Espero equivocarme pero creo que has podido quemar la junta de culata, esos calentones y esa "explosion" son compatibles con esa averia... ademas has seguido andando con el coche sin agua y por tanto sin refrigeracion, cosa muy mala para el motor.

    Lo de que bajase la temperatura es porque la sonda esta sumergida en el liquido refrigerante, al perderlo el sensor se ha quedado seco y por tanto no mide la temperatura del liquido.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • thinmennelthinmennel Forero Junior
    No comprendo a que le llamas la bomba, la bomba de agua no puede ser, ya que esa no tiene ninguna tapa.

    Efectivamente, me refiero al vaso de expansión, siento el error.

    Lo que quería indicar es que tras la explosión, la temperatura se mantiene a 90º, y cada poco, sale algo de vapor, poco y no continuo, es decir, alguna pérdida. Es al final cuando algo se rompe del todo, sale mucho vapor y se derrama el agua en el suelo. A raiz de ahí, el vaso de expansión está vacío, y cuando intento rellenarlo, el agua no llega a entrar a la caja (¿alguien sabe como se llama esa pieza?). Pero los 5 minutos que ando sigue saliendo vapor, discontinuo...imagino que del radiador.

    Lo curioso es que la temperatura se mantiene en 90º (de hecho, sí sube de 60º a 90º), aunque el vaso está vacío y los tubos rotos...y no entiendo porque cuando uno simplemente se deja la tapa abierta la temperatura sí sube.
    Lo de que bajase la temperatura es porque la sonda esta sumergida en el liquido refrigerante

    Lo que no entiendo es porqué sube del mínimo a 90º y no pasa de ahí...si no midiera se quedaría en el mínimo, ¿no? esto es lo que me tiene despistadísimo...
    creo que has podido quemar la junta de culata

    Claramente ese es mi miedo...sin embargo la explosión (pequeña) me encaja más con lo de reventar un manguito, porque si no, ¿la temperatura habría bajado justo en ese momento? Fueron 15 segundos los que estuvo entre 90º y 110º, 10 de ellos tras la "explosión" y ya bajando. Y luego el coche respondía bien, los 10 minutos que seguí circulando. Lo que me preocupa es que yo me confiara con la temperatura y realmente estuiviera a más temperatura, pero digo yo que habría marcado algo, ¿no? porque aunque tuviera una fuga, agua tenía (la perdió toda luego en un charco al parar). Me fastidia el km que me hizo andar el mecánico sin agua habiéndole descrito la avería por teléfono.

    ¿Cómo podría saber si es la junta de culata? Es que me han dicho que si es la caja+manguitos serían unos 200 euros (¿es normal?), y lo arreglaría, pero estuviera afectada la junta de culata no merece la pena y lo daría de baja.
  • linareslinares Forero Senior ✭✭✭
    Lamento decirte,amigo forero,que por los sintomas que cuentas,eso de que salga humo,y tal,es de que la avería es bastante ****.Pienso que es de la culata.Lo de que la temperatura te bajase,es porque al tirarte el agua,no tenía que medir.
    Lo que no comprendo,es como el mecánico,te hiciese ir así con el coche,después de comentarle lo que había pasado.<img src="https://us.v-cdn.net/6030826/uploads/emojis/1.gif"/&gt;
    Espero que tengas suerte,y tanto el amigo de más arriba,(creo que manolo),como yo,estemos equivocados.
  • thinmennelthinmennel Forero Junior
    Me voy preparando pues para una posible culata...aunque tengo que decir que lo del humo por el escape fue un golpe de humo 1 segundo, luego humo el normal.

    Lo de la temperatura es lo que de verdad no entiendo, porque al llevarlo al taller, ya en frio horas despues, inicialmente marcaba la mínima, y fue subiendo progresivamente en 3-4 minutos a los 90º, donde se fijó. Esa evolución indica que sí está midiendo algo (no se el que)...¿donde exactamente se mide la temperatura?

    Hay que tener en cuenta que el charco me lo hizo al aparcar, hasta entonces agua tenía, posiblemente semicongelada y con una fuga, pero agua tenía. El riesgo sería el trayecto hasta el taller, ¿podría ser que ese tramo se hubiera mantenido bien sólo con el agua en el radiador? Porque ya os digo que fue progresivo de 60º a 90º, poco a poco, y eso es de medir algo...
  • thinmennelthinmennel Forero Junior
    Por cierto, ¿alguien sabe como se llama la caja esa a la que van los manguitos? Para pedirla, fundamentalmente...
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Esa es una pieza especifica de tu motor... sospecho que ademas de distribuir los manguitos es, ademas, la tapa del termostato






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • thinmennelthinmennel Forero Junior
    Hola de nuevo!

    Finalmente el mecánico dice que cree que no hay junta de culata afectada (aunque no lo puede probar pq con la rotura de la caja no hay forma de rodar). Que el cambiaría la caja, el termostato (nuevo de hace dos años), tapa del termostato, manguitos correspondientes y un tubo/manguito **** que parece que es muy complicado cambiar. Todo eso más llenar el circuito de anticongelante 300€. A mi me parece un poco demasiado, ¿puedo pediros vuestra opinión?

    Me dice que es que el tubo grande ese cambiarlo es trabajoso, pero que no está roto, aunque lo ve un poco mal...¿sabeis que tubo es y si de verdad es para que suba tanto?

    Gracias por adelantado y un saludo
  • thinmennelthinmennel Forero Junior
    roki30, la avería ha resultado ser exactamente lo que tú decías. Caja/tapa del termostato, manguitos y liquido (y termostato, claro). También cambiaría el termostato.

    Por cambiar todo eso me pide 200€, dice que son dificiles de desmontar las caja esas. Además, de ahí sale un tubo de plástico duro (no manguito) que pasa bajo el motor, y el quiere cambiarlo porque aunque aparentemente está bien, al ser duro dice que podría haberse rajado. Dice que es mucho trabajo cambiarlo y ya me sube a casi 350€. ¿Es efectivamente así?

    Yo le he propuesto no cambiar el tubo ese y ver que pasa, y si falla se cambia. Dice que si monta la tapa y luego desmonta para poner el tubo es mucho más caro porque es trabajoso quitar la caja/tapa. ¿Tiene sentido?¿Tan complicado es?Ando muy desorientado y no si son precios razonables o estoy siendo muy pardillo...

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo