¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

usuarios fiat stilo

svtomatitosvtomatito Forero ✭✭
tengo un stilo jtd con algo mas de año y medio y 47000 km. Hoy viniendo a trabajar cuando he llegado a las 3000 rpm me ha dado "averia en el motor", tanto en quinta como en cuarta y tercera, Justo a los 3000 rpm. Hoy a helado fuerte y me ha costado despegar las puertas, lo digo porque aveces cuando hiela me da averia en el abs, apago vuelvo a encender y solucionado.
¿sera un problema electrico?, ¿porque justo a las 3000, el coche acelera bien y funciona sin problemas?
Seguire probando, pero despues de cambiar el volante, el sensor del asiento del conductor, el techo electrico y ahora tengo que llevarlo porque no se abren las compuertas del climatizador, solo me falta que se joda ahora el motor, en fin, no os recomiendo este coche para nada, es mas, estoy cagado porque cuando me cumpla la garantia, ¿que va a pasar?....
gracias

Comentarios

  • pppppp Forero ✭✭
    usuarios fiat stilo


    Bueno como el mio lo he pedido sin volante, sensor del asiento,techo ni climatizador, pues me quedo tranquilo, jejeje.

    Escucho estas cosas a dos semanas de tener el coche y image image.

    Un saludo svtomatito y suerte espero no que no vuelvas a tener mas problemas.
  • svtomatitosvtomatito Forero ✭✭
    usuarios fiat stilo

    pues tengo malas noticias para ti ppp, porque el volante que llevo es el de serie, y el sensor del asiento es la jilipollez esa que lleva para "pesar al pasajero" y asi calcular la presion del airbag, o eso dice y tambien es de serie.

    Que dios te pille confesao..... un saludo
  • pppppp Forero ✭✭
    usuarios fiat stilo


    Espero que te equivoques, no seas pajaro de mal aguero image
  • svtomatitosvtomatito Forero ✭✭
    usuarios fiat stilo

    bueno, no me ha vuelto a dar mas el problema de las 3000 vueltas en estos dos dias. Sera otro problema electrico mas, o como me dicen en el concesionario, "sera por las heladas", y es que cuando hiela me da averia en el abs y el asr, apago enciendo y a rular sin problemas, asi que ya sabeis, cuando hiele no saqueis el stilo por que no funciona bien, y es que a quien se le ocurre circular con estas temperaturas.......
  • GONSITGONSIT Forero Junior
    usuarios fiat stilo

    wenas.
    Si quieres solucionar tu problema de averia en abs-asr al arracar en frio cambia la bateria de 380 amperios que deberias tener de serie por una de 450 ya que la averia en cuestion se produce por un pico de tension que se produce en esas circustancias un poco frias y la centralita del abs lo interpreta como tension bateria baja por eso si apagas y vuelbes a encender lo solucionas.

    bye image
  • svtomatitosvtomatito Forero ✭✭
    usuarios fiat stilo

    bueno bueno GONSIT, me has dejado loco con la explicacion. Sin duda lo probare (pero cuando cambie la bateria claro)

    Gracias image
  • svtomatitosvtomatito Forero ✭✭
    usuarios fiat stilo

    ultima novedad de la joya, hoy he tenido que entrar por la puerta del pasajero ya que no se puede abrir ni por dentro ni por fuera.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo