¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

vibracion temporal renault megane 1.9dti 80cv

hola tengo un megane del 2001 y de un tiempo a esta parte cuando arrancamos el coche vibra todo el coche y en caliente se quita esa vibracion .
lo lleve a reparar me han cambiado una goma torreidal de la bomba de inyeccion y el coche no solo vibra igual sino que ahora vibra en frio y calinte

lo han metido en el ordenador y el coche sigue igual

¿alguien sabe que le pasa al coche?

Comentarios

  • TRUCKMANTRUCKMAN Forero ✭✭
    jesustorrico escribió : »
    hola tengo un megane del 2001 y de un tiempo a esta parte cuando arrancamos el coche vibra todo el coche y en caliente se quita esa vibracion .
    lo lleve a reparar me han cambiado una goma torreidal de la bomba de inyeccion y el coche no solo vibra igual sino que ahora vibra en frio y calinte

    lo han metido en el ordenador y el coche sigue igual

    ¿alguien sabe que le pasa al coche?
    Taco motor??(silentbock)
    Vibra o es como si cogiera aire la alimentacion??ralenti inestable..
  • cmr1650cmr1650 MegaForero ✭✭✭✭✭
    TRUCKMAN escribió : »
    Taco motor??(silentbock)

    Siendo un dti de renault es más que probable image
    When i was growin' up there were two things unpopular in my house, one was me ...
    another was my guitar"


    Oh Lord, won´t you buy me a Mercedes Benz ?
    My friends all drive Porsches, I must make amends,
    Worked hard all my lifetime, no help from my friends,
    So Lord, won´t you buy me a Mercedes Benz ?




  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    jesustorrico escribió : »
    lo lleve a reparar me han cambiado una goma torreidal de la bomba de inyeccion y el coche no solo vibra igual sino que ahora vibra en frio y calinte

    Las reparaciones tienen garantia... antes estaba mal y ahora esta peor, que lo reparen bien.

    Parece que el motor puede estar algo fuera de punto, algun inyector sucio o ..... x¿? si solo fallaba en frio y se estabilizaba en caliente descarto en principio los tacos del motor, pero desde luego ahora lo han sacado de punto por completo.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • spiq-espiq-e MegaForero
    que te comprueben el punto de encendido como te han comentado y tampoco estaría de mas que te comprobasen la NTC de la bomba no sea que esté dando un valor fijo, que la centralita no la asimile como averia y por eso esté trabajando la bomba continuamente como al momento de arranque en frio
  • ecotececotec MegaForero ✭✭✭✭
    yo apuesto a que son los tacos de motor, a mi me pasaba en un dti, pero de opel... cambié los tres y todo Ok.
    image.php?type=sigpic&userid=38330&dateline=1373141763
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    ecotec escribió : »
    yo apuesto a que son los tacos de motor, a mi me pasaba en un dti, pero de opel... cambié los tres y todo Ok.

    Y como justificas que al calentar el motor deje de vibrar?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • spiq-espiq-e MegaForero
    Manolo_Motor escribió : »
    Y como justificas que al calentar el motor deje de vibrar?

    es como con los mercedes cuando se les quedan rijidos los tacos de motor que en frio por el avance de la bomba el motor bibra mas y hace mas ruido, lo que tambien deveria ser caracteristico en este caso seria un golpeteo en el momento de arrancar y apagar el motor
  • ecotececotec MegaForero ✭✭✭✭
    Manolo_Motor escribió : »
    Y como justificas que al calentar el motor deje de vibrar?

    Al calentar el motor, este siempre vibra menos, pero si son los tacos no creo que deje de vibrar del todo.

    Yo notaba un zumbido a alta velocidad cuando dejaba de acelerar, y cuando el motor iba con carga de acelerador no habia diferencia de vibraciones con los tacos viejos o nuevos, la diferencia estaba cuando el motor iba sin carga de acelerador, tanto en ruido como en vibraciones.
    image.php?type=sigpic&userid=38330&dateline=1373141763
  • spiq-espiq-e MegaForero
    ecotec escribió : »
    Al calentar el motor, este siempre vibra menos, pero si son los tacos no creo que deje de vibrar del todo.

    Yo notaba un zumbido a alta velocidad cuando dejaba de acelerar, y cuando el motor iba con carga de acelerador no habia diferencia de vibraciones con los tacos viejos o nuevos, la diferencia estaba cuando el motor iba sin carga de acelerador, tanto en ruido como en vibraciones.

    eso que comentas suena mas a grupo o rodamientos si es que el ruido te lo hace solo en marcha como comentas
  • ecotececotec MegaForero ✭✭✭✭
    spiq-e escribió : »
    eso que comentas suena mas a grupo o rodamientos si es que el ruido te lo hace solo en marcha como comentas


    bueno, pero la culpa la tenian los tacos del motor...
    image.php?type=sigpic&userid=38330&dateline=1373141763

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo