¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

ayuda explorerputis

aixoaixo Forero Senior ✭✭✭
desde esta tarde no me funciona ni el explorer ni el mesenger he reinicado, apagado y arrancado y nada de nada me sale una pantalla como que ha dejado de funcionar y se cierra, le pasa a alguien mas, no vaya a ser que sea problema de alguna actualizacion de windows, y si el problema es mio como lo soluciono?

Comentarios

  • fleischfleisch MegaForero ✭✭
    aixo escribió : »
    desde esta tarde no me funciona ni el explorer ni el mesenger he reinicado, apagado y arrancado y nada de nada me sale una pantalla como que ha dejado de funcionar y se cierra, le pasa a alguien mas, no vaya a ser que sea problema de alguna actualizacion de windows, y si el problema es mio como lo soluciono?

    ¿Firefox va? ¿Alguna otra aplicación de internet va?
    • Sólo cuando el túnel está en la más absoluta oscuridad es cuando puede vover otra vez la luz.
    • Si nosotros no nos salimos del sistema, el sistema se saldrá de nosotros.
    • Una verdad a medias es indistinguible de una mentira a medias.
    • La verdad nunca se impone, porque ella ya sabe que es verdad.
    • Más vale honra sin bancos que bancos sin honra.
    • Primero las personas, después los ideales.
    Fleisch.jpg
  • alcasaalcasa Forero Master ✭✭✭✭
    Puede ser un buen momento para olvidarte de semejante engrendro programil. Pásate a Firefox o Chrome y solucionado.
  • aixoaixo Forero Senior ✭✭✭
    pues el crhome si me funcionaba pero ni el explorer ni el mesenger, debio de ser una actualizacion del itunes que jodio todo he restaurado el sistema hasta antes de esas actualiciones y ha vuelto todo a la normalidad, menos mal que tenia descargado el crhome sino hubiese pensado que era problema del router o de cualquier otra cosa

    por cierto me sorprendio el crhome es ams rapido cargando las paginas pero sera que estoy acostumbrado al explorer porque no terminaba de verme comodo navegando aun asi pensare lo de cambiarme definitavamente o al firefox o a este
  • __KROM____KROM__ Forero Master ✭✭✭✭
    Restaura sistema a un dia anterior al de esas actualizaciones y a ver que pasa.

    El Chrome no me gusta aunque va mucho mas rapido que el internet explorer.

    El firefox no esta mal, pero me quedo con el opera
    SI TE SIENTES UN ****. NO TE PREOCUPES SE UN CAMPEON DE ESCALEXTRIC Y SERAS EL NUMBER ONE EN TU VIDA.
    avatarchihuahua.png
  • aixoaixo Forero Senior ✭✭✭
    pues yo al restaurar el sistema se me ha arreglado supongo que seria alguna actualizcion que no se intalo bien ahora ya todo ok
  • .AS.GV.NL..AS.GV.NL. MegaForero ✭✭✭✭✭
    alcasa escribió : »
    puede ser un buen momento para olvidarte de semejante engrendro programil. Pásate a firefox o chrome y solucionado.

    +1 .................
    y0415P.gif

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo