¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

problemas motor audi 100/a6 2.3i

hola me llamo gabriel y me he apuntado aqui en este foro por si alguien me dice lo que le pasa a mi coche , cuando le quito la barra de medir el aceite con el motor arancado baja mucho de revoluciones , yla vuelvo poner y sigue normal , pero me he dado cuenta que a quitarla chupa aire el motor por el agujero, y cuando quito el tapon de aceite el motor se para , y en relanti el motor tiene muy poca revoluciones y no me gusta como suena , le subo un poco las revoluciones manualmente, y sigue igual , y si lo accelero y dejo el pedal hace como unas explociones , QUE PUEDE SER??¿¿ gracias[IMG]file:///C:/Users/i7/AppData/Local/Temp/moz-screenshot-1.png[/IMG][IMG]file:///C:/Users/i7/AppData/Local/Temp/moz-screenshot-2.png[/IMG][IMG]file:///C:/Users/i7/AppData/Local/Temp/moz-screenshot.png[/IMG]

Comentarios

  • calladitocalladito MegaForero ✭✭✭
    bogdan_s7 escribió : »
    hola me llamo gabriel y me he apuntado aqui en este foro por si alguien me dice lo que le pasa a mi coche , cuando le quito la barra de medir el aceite con el motor arancado baja mucho de revoluciones , yla vuelvo poner y sigue normal , pero me he dado cuenta que a quitarla chupa aire el motor por el agujero, y cuando quito el tapon de aceite el motor se para , y en relanti el motor tiene muy poca revoluciones y no me gusta como suena , le subo un poco las revoluciones manualmente, y sigue igual , y si lo accelero y dejo el pedal hace como unas explociones , que puede ser??¿¿ gracias[img]file:///c:/users/i7/appdata/local/temp/moz-screenshot-1.png[/img][img]file:///c:/users/i7/appdata/local/temp/moz-screenshot-2.png[/img][img]file:///c:/users/i7/appdata/local/temp/moz-screenshot.png[/img]

    fuera de punto,tal vez.
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Kilometros y ultimo mantenimiento del coche? se le cambiaron filtros? cuales?

    PD.: No puedes poner fotos con un link directo a tu disco duro.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • bogdan_s7bogdan_s7 Forero Junior
    problemas motor audi 100/a6 2.3i

    hola , tiene sobre 235000km y le cambie el aceite la semana pasada , yel filtro aceite , nada mas , le tengo que cambiar el filtro gasolina , bujias....pero que tiene que ver esto con aire que chupa por el tapon de donde se le echa el aceite , y la barra que se mide? (es un 5 cilndro) gracias
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    conductos de respiración de aceite obstruidos, falta de compresión y mala combustión (de todos modos si puedes grava un video y cuelgalo aqui para verlo por que me parece bastante ilogico...)

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo