¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

El clio de la mujer... algo le pasa

Hola a [EMAIL="[email protected]"][email protected][/EMAIL], mi mujer tiene un clio de los antiguos el 1400 carburación y la verdad que va de lujo solo tiene 150000km y se lo compré a un señor viejito de zamora con 130000km lo utiliza mi mujer y en 2 años solo le ha hecho 20000 peroultimamente le pasa una cosa que por mi poco entender en coches de carbiración se puede deber a ello, el coche arranca bien en fio tirando del aire pero leva un par de meses que rara vez si lo apagas y en unos minutos lo intentas arrancar por mas que gira el motor de arranque no arranca hasta que no se enfría algo, de temperatura va bien no se calienta ni nada y si lo apagas caliente lo intentas arrancar y no lo consigues solo hay que empujarlo un poco y a la primera, no se...
¿que pensais vovotros?

Muchas gracias de antemano y saludos.

Comentarios

  • spiq-espiq-e MegaForero ✭✭✭✭✭
    me suena a sensor RPM o modulo de encendido
  • jl.fuentejl.fuente Forero ✭✭
    spiq-e escribió : »
    me suena a sensor RPM o modulo de encendido

    Hola, gracias por la información pero no comprendo muy bien, este coche es muy basico, 1.4 carburador y nada de electronica (eso creo) por lo que lo de sensor RMP no se a que te quieres referir, supongo por el año de fabricación montará platinos mañana lo miraré bien y supongo que con modulo de encendido te refieres a esto.
    Muchas gracias y saludos.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Me extrañaria mucho que el 1.4 del clio aun fuese a platinos.... ni el 1.1 los llevaban ya. Tienen un modulo de encendido y un captador de posicion del volante de inercia, curiosamente ese cable sufre un desgaste que acaba con su vida util en torno a los 10 años o poco mas de 130.000 kms (de media), funciona bien en frio pero en caliente pierde su conductividad, supongo que al dilatarse se rompe ya que es muy fino... y pasado un ratito cuando enfria, todo funciona bien.

    Es facil de comprobar con un polimetro. facil ybarato....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • futurfutur Forero Senior ✭✭✭
    Manolo_Motor escribió : »
    Me extrañaria mucho que el 1.4 del clio aun fuese a platinos.... ni el 1.1 los llevaban ya. Tienen un modulo de encendido y un captador de posicion del volante de inercia, curiosamente ese cable sufre un desgaste que acaba con su vida util en torno a los 10 años o poco mas de 130.000 kms (de media), funciona bien en frio pero en caliente pierde su conductividad, supongo que al dilatarse se rompe ya que es muy fino... y pasado un ratito cuando enfria, todo funciona bien.

    Es facil de comprobar con un polimetro. facil ybarato....

    Esto me interesa... que a mi también me pasa, pero es con un diesel moderno; el polímetro entre que dos puntos hay que ponerlo?
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    pues no amigo, el coche de tu mujer no lleva carburador, lleva un cuerpo de inyeccion monopunto, es muy parecido a un carburador pero no lo es aunque lleve delco, de todos modos creo recordar que pese a llevar delco el delco era inductivo por lo que no creo que lleve platinos

    para el caso de los coches diesel en los que arranquen mal en caliente hay que llevarlos a hacer una puesta a punto de la bomba de inyeccion y en los que llevan bomba VR bosch hay que revisar el cabezal, y en los Renault con bomba VR hay que hacer una diagnosis de motor para comprobar el sensor de temperatura del gasoil esté bien ya que padecen muchisimo de ello
  • doggiedoggie Forero Senior ✭✭✭
    Pero cómo sabes que no lleva carburador? Claro que hay motores energy 1.4 de carburación, hasta finales del '92 como todos. Y platinos si que llevaba el 1.1, ese lleva encendido electrónico.
  • futurfutur Forero Senior ✭✭✭
    spiq-e escribió : »
    pues no amigo, el coche de tu mujer no lleva carburador, lleva un cuerpo de inyeccion monopunto, es muy parecido a un carburador pero no lo es aunque lleve delco, de todos modos creo recordar que pese a llevar delco el delco era inductivo por lo que no creo que lleve platinos

    para el caso de los coches diesel en los que arranquen mal en caliente hay que llevarlos a hacer una puesta a punto de la bomba de inyeccion y en los que llevan bomba VR bosch hay que revisar el cabezal, y en los Renault con bomba VR hay que hacer una diagnosis de motor para comprobar el sensor de temperatura del gasoil esté bien ya que padecen muchisimo de ello
    Gracias por la info...

    respecto de lo del clio, lo mejor será que jl fuente nos diga si su clio tiene palanca del aire para arrancar en frío (starter), porque yo usaba hace años una express 1.4 gasolina y efectivamente tenía su starter, que los de inyección ya no (y era de diciembre del 91)
  • VelocidadVelocidad MegaForero ✭✭✭✭✭
    jl.fuente escribió : »
    Hola a [email protected], mi mujer tiene un clio de los antiguos el 1400 carburación y la verdad que va de lujo solo tiene 150000km y se lo compré a un señor viejito de zamora con 130000km lo utiliza mi mujer y en 2 años solo le ha hecho 20000 peroultimamente le pasa una cosa que por mi poco entender en coches de carbiración se puede deber a ello, el coche arranca bien en fio tirando del aire pero leva un par de meses que rara vez si lo apagas y en unos minutos lo intentas arrancar por mas que gira el motor de arranque no arranca hasta que no se enfría algo, de temperatura va bien no se calienta ni nada y si lo apagas caliente lo intentas arrancar y no lo consigues solo hay que empujarlo un poco y a la primera, no se...
    ¿que pensais vovotros?

    Muchas gracias de antemano y saludos.

    Cambiale las bujias y cuando te vuelva a pasar eso dale al contacto con el acelerador a fondo, te arrancara bien.
    can.jpg

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo