¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

mi mg me deja tirado

mi mg me deja tirado de nuevo, acabo de montarle la junta de culata hace un mes y fenomeno, pero de golpe no me arranca, bateria bien, motor arranque bien, bomba de gasolina cambiada hace un año, ya no se que puede ser.image

Comentarios

  • spiq-espiq-e MegaForero ✭✭✭✭✭
    main relay, no se donde irá montado en el MG pero en los honda lo montan sacando la guantera del lado derecho, hay varios hilos en internet sobre como repararlos con un simple soldador de estaño
  • fhyerfhyer Forero Junior
    puede ser las bujias no? Que las tengas sucias... O tengas que poner unas nuevas
    "Nunca agaches la cabeza, mira siempre bien alto ganes o pierdas".

    imageimage
  • mickelmickel Forero ✭✭
    spiq-e escribió : »
    main relay, no se donde irá montado en el MG pero en los honda lo montan sacando la guantera del lado derecho, hay varios hilos en internet sobre como repararlos con un simple soldador de estaño
    perdona compañero pero no entiendo tu respuesta no se lo que es eso de main relay, haber si me lo puedes esplicar, hoy acabo de dejar el coche en el taller oficial y estoy esperando que me llamen ya os dire lo que me handicho.image
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    algunos MG montan motor honda con el PGM-FI ese equipo de inyeccion lleva un relé de mando que alimenta a la bomba y a algunos bornes de la centralita, lleva una resistencia de 3khomn que se calienta y con el tiempo hace ceder algunas de las soldaduras produciendo ese sintoma que que aveces cuando le da la gana despues de apagarlo no arranca y a lo mejor despues de un rato derrepente vuelve a funcionar, normalmente en el concesionario te cambian el reré pero es bueno saber que se puede reparar facilmente repasando las soldaduras cun un estañador
  • mickelmickel Forero ✭✭
    gracias compañero como ya he recogido el coche del taller , no me han cobrado nada(sera que soy buen cliente), y resulta que es una especie de interruptor que lleva debajo del bloque y pegado al volante que se habia soltado yo es la primera vez que veo eso pero es asi. es como una bellota y esta cogida con un tornillo. haber si sabeis ustedes de que se trata, de todas formas me ha tratado bien el taller.
  • VelocidadVelocidad MegaForero ✭✭✭✭✭
    mickel escribió : »
    mi mg me deja tirado de nuevo, acabo de montarle la junta de culata hace un mes y fenomeno, pero de golpe no me arranca, bateria bien, motor arranque bien, bomba de gasolina cambiada hace un año, ya no se que puede ser.image

    Aun encuentras recambios de eso???????
    can.jpg
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    caray, eso tuvo que ser una frenada brusca o algo, por lo que comentas tiene pinta de haber sido el interruptor de impacto, lo que no sabia es que MG lo montaba en la columna de direccion, el mio lo tiene justo al lado del main relé en la guantera (de hecho al activarse lo que hace es tirar el main relé, y lo ponen ahi para que le heches un ojo si te falla el relé), seguramente no te han cobrado nada por que lo unico que han hecho ha sido pulsar el botón para rearmar el sistema, vamos una chorrada image
  • mickelmickel Forero ✭✭
    Velocidad escribió : »
    Aun encuentras recambios de eso???????

    en que mundo vives, el coche tiene 7 años que hago lo tiro as visto algun zr,
    image
  • mickelmickel Forero ✭✭
    spiq-e escribió : »
    caray, eso tuvo que ser una frenada brusca o algo, por lo que comentas tiene pinta de haber sido el interruptor de impacto, lo que no sabia es que MG lo montaba en la columna de direccion, el mio lo tiene justo al lado del main relé en la guantera (de hecho al activarse lo que hace es tirar el main relé, y lo ponen ahi para que le heches un ojo si te falla el relé), seguramente no te han cobrado nada por que lo unico que han hecho ha sido pulsar el botón para rearmar el sistema, vamos una chorrada image
    spiq-e no se decirte que es eso pero no esta en la colunna de direccion sino debajo del motor en el volante de inercia. haber si lo aberiguo y te lo digo, de todas formas cualquier taller te dice que lo ha reparado y tanto por la cara.image
  • mickelmickel Forero ✭✭
    spiq-e leyendo un pos en el que manolo-motor responde a un forero nombra a un captador de posicion del volante de inercia y que tiene que ver con el encendidi del motor quizas sea eso.image
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    si, si va en el volante motor es el sensor RPM, pero entonces tu coche no lleva motor honda sino motor rover image lo curioso es que no es ningun interruptor, por lo que si no te han cobrado lo que habra pasado habra sido que se le ha soltado el conector

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo