¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

renault megane 2.0 16v 150cv que no quiere arrancar

hola, soy nuevo por aqui y tengo un renault megane coupe 2.0 16v 150cv del año 96 que no ha dado problema en su vida pero absolutamente ninguna averia solo su mantenimiento optimo, pero el otro dia sali con el y a los 100 metros se para de repente sin hacer ningun ruido extraño ni nada, trato de harrancarlo y suena como a motorcillo electrico como si fuera un maquinilla de tatuar, un ruido muy suave como si solo se moviera el motor de arranque y no engranara con el motor ¿podria ser la correa de distribucion? o simplemente es el motor de arranque. tambien si alquien tiene el manual de taller a ver si me lo puede mandar para ver donde tiene el motor de arranque su rele si lleva y poder comprobar a ver si es el dichoso motor de arranque, la correa o lo que sea, tambien intente arrancarlo empujando y nada.

Comentarios

  • david_tallerlotusdavid_tallerlotus Forero Senior
    si se te paro en marcha correa de distribucion osea € xq pop loq ue explicas de que gira pero va muy fino es eso seguro xq es que no comprime una gran putada
  • dani_chopedani_chope MegaForero ✭✭✭
    Tiene toda la pinta de correa, y ese sonido que describes es muy caracteristico de este problema y ademas por si no se jodio del todo parece ser que le tirastes a arrancar varias veces para terminar la faenaimage

    Te deseo suerte, pero pinta mal la cosa. Ese motor era cojonudo.
  • SabinaSabina Forero Master ✭✭✭✭
    El alternador ha dicho basta. Has gastado la batería y el ruido que oyes es el relé del motor de arranque (un cla-cla-cla supongo). Si tienes catalizador, no lo arranques a empujón.
    dscn2394qz1.jpg

    Trinidad tiene triple personalidad y ninguna de ellas la entiendo...

  • kikomperezgkikomperezg Forero Junior
    yo tambien pienso que es la correa pero me gustaria descartar otras cosas como el motor de arranque cuando tenga tiempo desmontare el carter que cubre la correa para mirar ya que no se ve por ningun lado
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    lo primero ... ¿hay bateria? comprueba el voltaje y la carga.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • kikomperezgkikomperezg Forero Junior
    la bateria no la he comprobado pero he intentado arrancarlo desde otra bateria de otro coche en marcha y nada

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo