¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

fallo arranque xantia

hola, chicos. tengo un problema, haber si me podeis ayudar.llevo notando un tiempo k cuando voy a araancar, como k le costara, arrancar .deciros k la bateria es nueva ,y hace un mes le cambie los calentadores.¿k puede ser?.es un xantia 1900 td.tb deciros k me ha aparecido en el salpicadero,un simbolo ,como un motor, de color amarillo.gracias de antemano

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    ¿Que dice el manual sobre ese aviso de fallo de motor?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • MIC CARPIMIC CARPI Forero Senior ✭✭✭
    es el piloto Averia de Motor.
    Necesitas un equipo de diagnosis para averiguar que le pasa.
  • VigilaoVigilao Forero Senior ✭✭✭
    El testigo esta encendido siempre o lo hace solo a veces? Si es a veces y es cuando después de ir en carga llega a ralenti podria ser el catalizador, siempre que el tuyo sea catalizado, creo que son desde 98 pero no lo se seguro. Puede estar cegado.

    Para lo del arranque podría ser la bomba que cogiera aire por el casquillo del eje del acelerador, es Bosch o Lucas? Para saber si es eso prueba un día a cebarla antes de arrancar con la pera, hasta que se ponga esta muy dura y después si arranca mejor esta claro que es una toma de aire.

    Pero puede ser que todo sea lo mismo y tengas el catalizador cegado y no respire bien el motor, por eso cuesta arrancar, lo ideal es ir a que le enchufen el Lexia y salir de dudas.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo