¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

1er problema 207.

Desde hace unos 10.000km y cada vez va a más, arrancando en cuesta o saliendo normal o fuerte a medio embrague tirones secos. En cuesta abajo solamente si salgo fuerte, saliendo normal es despreciable. A mas carga de embrague mas fuerte son los tirones.

Si salgo muy suave, manteniendo el embrague en el primer momento de "contacto" hasta que echa a andar o soltandolo rápido no hay tirones. Solamente pasa a mitad de recorrido.

¿¿Embrague muerto??

Cuanto mas fuerte salga o mas desnivel haya mas fuertes son los tirones.

Lo malo de todo esto, 73000km y 1 año y 10 meses, ya se la respuesta que me van a dar sobre la """ garantia """.

El lunes intentare llevarlo.

Hace unos 30.000 km me crujia al pisar embrague casi al fondo, con el uso se quito, ahora esto.imageimage

**** de embrague.(supuestamente)
356730.png

Comentarios

  • OTRO MASSOTRO MASS MegaForero ✭✭✭✭✭
    Presunto embrague. Si no está desgastado, debería entrar en garantía, si te ponen pegas, que al desmontar vaya a verlo un perito de tu seguro.
    Si quieres algo de mí, estoy en este otro foro, https://offtopicsforo.creatuforo.es/index.php , con el mismo nick.

    Un saludo.
  • calladitocalladito MegaForero ✭✭✭
    peugeot tenia que ser!!!!!!!!!!!!!!!!!

    Seguramente podria ser el collarin de embrague.no se si sera embrague hidraulico(casi seguro) o mediante cable como antaño,pero si es hidrahulico puede estar el fallo hay.dales caña a los concesionarios oficiales y si no llama atencion del cliente peugeot. Saludosimage
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Este sistema de empuje.



    ·Sistema Hidráulico
    1.- Buje piloto
    2.- Disco de embrague
    3.- Cubierta de embrague
    4.- Collarín hidráulico
    5.- Horquilla de desembrague
    6.- Cilindro esclavo
    7.- Conductos hidráulicos
    8.- Cilindro maestro
    9.- Pedal de desembrague
    10.- Articulación

    clutch-mecanico-varilla.jpg
    356730.png
  • calladitocalladito MegaForero ✭✭✭
    En relenti te suena algun ruido?? Si es asi cuando pisas el embrague,se quita el ruido?? A que altura de pedal de embrague tiene traccion el coche?mas arriba de la mitad del pedal?image
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Ruidos ninguno, el pedal sigue en la misma posicion que siempre, a 1/4 ya empieza a enganchar(como siempre), si se nota algo de vibracion antes-despues de los tirones.
    356730.png
  • calladitocalladito MegaForero ✭✭✭
    No se que mas te puedo decir!!!! Si no hay ruido quiza no sea el collarin, tal vez el bomin hidrahulico del embrague, o directamente el embrague. Cuando lo sepas comunicalo pa saberlo que ya me fastidia no poder ayudarte mas.sitoca cambiar embrague pon el kit completo para evitar mas problemas en un futuro.que te sea leveimage
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • calladitocalladito MegaForero ✭✭✭
    Bombin hidraulico de embrague(lo escribi mal en el mensaje anterior)image
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    En cuanto este solucionado lo comentare. Si hay que abrir cambio el kit entero a no ser que sea el bombin que va fuera de la caja(que no creo que sea esto).
    356730.png
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    juanf escribió : »
    Legi en los 1.6HDI se han dado problemillas con el bimasa (suelen hacer ruidillo por eso,pero si dices que no lo hace podria ser cosa del propio disco que resalte un poco,a un cliente le paso en un orion al vadear un charco profundo,se mojo el disco y al ir caliente se "deformo" un poco,ni lo cambio por que solo lo hacia al salir asi que el tio siguio años asi hasta tirar el coche de viejo)
    A ver si hay suerte,y lo cubre todo la garantiaimage
    El bimasa casi seguro que no, no hace absolutamente ningún ruido, y no hay variación embragado-desembragado, solamente un pelin a medio embrague.

    A mi me pasa exactamente como cuentas, solo al salir, entre cambios de marchas es imperceptible, pero cuando hay que salir en cuesta o te pegas 15 segundos quemando embrague o sales fuerte para que no lo haga. Lo hace mas en caliente que en frio.

    A ver el lunes que me dicen.
    356730.png
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    la furgo que yo conduzco tiene el volante ZMS jodido y al principio tampoco hacia ruidos, pero los tirones si los hace, hoy en dia solo le notas el ruido cuando vas en retencion circulando con la ventanilla baja al lado de un muro, sino no notas nada, pero está jodido fijo
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Lo mio con el embrague es caso especial.

    No ha echo falta que lo lleve a la peugeot, el sábado se medio arreglo solo, le pegue una "quemadilla" muy suave aparcando en un ""cuestarron"" (olio un poco a embrague) y desde entonces va cada vez mejor. Ayer le hice unos 300 y solo me lo hizo muy muy levemente al principio. Hoy tras 130km no me a vibrado ni una sola vez, y picandome la curiosidad lo he probado en cuestas, salir fuerte, etc y va fino fino.....

    Ya se arreglo solo tambien el crujido de hace unos meses cuando pisaba el pedal y tenia previsto llevarlo al taller.

    Y ahora esto. ¿¿Coincidencia?? imageimageimageimageimageimage

    No me lo explico. ¿¿¿Le tendra miedo al taller???

    imageimageimageimageimage
    356730.png
  • gsxr600gsxr600 Forero ✭✭
    en una conducción normal al salir te vibra todo el coche??

    si es asi la culpa es de la bomba, bombín, ó cilindro maestro del embrague que acabara desgastandote los discos de embrague.

    cuando haces una conducción deportiva, osea a altas revoluciones te va bien el embrague no??
  • gsxr600gsxr600 Forero ✭✭
    en una conducción normal al salir te vibra todo el coche??

    si es asi la culpa es de la bomba, bombín, ó cilindro maestro del embrague que acabara desgastandote los discos de embrague.

    cuando haces una conducción deportiva, osea a altas revoluciones te va bien el embrague no??

    saludoss
  • Javi_GTI_IVJavi_GTI_IV Forero Master
    legionelmelenas escribió : »
    Lo mio con el embrague es caso especial.

    No ha echo falta que lo lleve a la peugeot, el sábado se medio arreglo solo, le pegue una "quemadilla" muy suave aparcando en un ""cuestarron"" (olio un poco a embrague) y desde entonces va cada vez mejor. Ayer le hice unos 300 y solo me lo hizo muy muy levemente al principio. Hoy tras 130km no me a vibrado ni una sola vez, y picandome la curiosidad lo he probado en cuestas, salir fuerte, etc y va fino fino.....

    Ya se arreglo solo tambien el crujido de hace unos meses cuando pisaba el pedal y tenia previsto llevarlo al taller.

    Y ahora esto. ¿¿Coincidencia?? imageimageimageimageimageimage

    No me lo explico. ¿¿¿Le tendra miedo al taller???

    imageimageimageimageimage


    ola! lo del chirrido no lo se... pero esto ultimo, que se te haya arreglado solo... es como si el disco del embrague tuviera albuna irregularidad, como una pequeña ""peta"" y por eso vibraba... al verdad es que es curiosoimage

    saludos

    Pd: me alegro d k al menos ahora vaya bienimage
    concurso de vueltas rapidas en el ring!

    https://debates.coches.net/showthread.php?257581-Clasificaciones-del-concurso-de-vueltas-rapidas-en-el-ring&p=4878999#post4878999

    [SIGPIC][/SIGPIC]este es mi coche, hay muchos iguales pero este es el mio, sin mi coche no soy nada, sin mi, mi coche no es nada... --Volkswagen-- Aktiengesellschaft

    Definiciones:
    Subviraje: Vas al árbol de morro.
    Sobreviraje: Vas al árbol de culo.
    Potencia: Como de rapido llegas al árbol.
    Par: Cúanto de lejos, te llevas el árbol.


  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    gsxr600 escribió : »
    en una conducción normal al salir te vibra todo el coche??

    si es asi la culpa es de la bomba, bombín, ó cilindro maestro del embrague que acabara desgastandote los discos de embrague.

    cuando haces una conducción deportiva, osea a altas revoluciones te va bien el embrague no??

    saludoss

    Hay veces que si y veces que no, ya lo esta volviendo a hacer, es en un determinado punto donde se produce.

    Creo que puede ser del diafragma del embrague.

    Solo vibra en un punto determinado al soltar embrague, y solo con carga normal-alta, si salgo suave no son apreciables. Si acelero a medio embrague en 2,3..... suena claqueteo en el embrague.
    356730.png
  • gsxr600gsxr600 Forero ✭✭
    legionelmelenas escribió : »
    Hay veces que si y veces que no, ya lo esta volviendo a hacer, es en un determinado punto donde se produce.

    Creo que puede ser del diafragma del embrague.

    Solo vibra en un punto determinado al soltar embrague, y solo con carga normal-alta, si salgo suave no son apreciables. Si acelero a medio embrague en 2,3..... suena claqueteo en el embrague.


    esque los citroen junto con peugeot Grupo PSA en el tema de embragues hidraulicos estan fatal por culpa de la bomba de embrague, hay coches que con 20.000 kilometros ha cambiado el embrague 2 veces
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Conozco ese problema, he comprobado varias veces el esclavo del mio y el piston empuja bien y no tiene holgura.
    356730.png
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    SOLUCIONADO.

    EL viernes pasado cambié el kit de embrague, un valeo.

    El antiguo (sachs) tenia las puntas del diafragma levemente escalonadas. El disco esta nuevo y el rodamiento de empuje en muy buen estado. Tiene que ser si o si por las puntas del diafragma.

    Mañana si puedo pongo fotos.

    7 horas en autodata y documentos sach, que al final han sido 10.

    1100km le e metido este finde y va fino-fino.

    El bimasa, esta como nuevo.
    356730.png
  • calladitocalladito MegaForero ✭✭✭
    No te andas en bromas con las pruevas!!!!!!!!!!!!!me alegro que te vaya fino.
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo