Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

problemas de potencia megane 1.5 dci 105CV

Hola tengo un megane 1.5DCi del 2005 con 92000km pues resulta que ultimamente el coche me a perdido el "nervio" le cuesta subir de revoluciones y solo "tira" a partir de las 3000 rpm y menos que antes.
Para que el coche me tire en 5ª tengo que apurar mucho la 4ª poniendo el coche a tres mil y pico rpm, porque como tenga el coche en 5ª a 2000rpm aprox. 90km/h el coche no tira, incluso baja la velocidad como este subiendo alguna cuesta.
Hace poco le meti un bote de wiins para ver si es que tenia los inyectores obstruidos pero el coche sigue igual. tambien ahora echo mas humo por el escape de lo normal.
Pues nada si alguien sabe que puede ser o le a pasado lo mismo que me lo comente
Un saludo y gracias por adelantado.

Comentarios

  • chenchocanterochenchocantero Forero Junior
    se me pasaba

    le cambie los filtros en el ultimo cambio de aceite, esto fue hace 12000km ya que pusieron aceite de 15000km
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Pudiera ser caudalimetro, entre otras cosas.
    356730.png
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Mira también los manguitos del intercooler, y del turbo, puede ser que tengas alguna perdida.
    356730.png
  • KILOMETRICOKILOMETRICO Forero Master
    Mira la valvula de la egr,porque se suelen atascar.y por los sintomas puede ser esto.Desmontala y limpiala bien de todos los restos de carbonilla que tendra.Lo q te han comentado los colegas antes tambien lo puedes comprobar facilmente,para ir descartando cosas.Ya me contaras si con esto se arregla
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • CarsanangCarsanang Forero Junior
    A mi me pasó esto que tu me comentas y resulto ser una raja en el radiador del turbo que va entre el radiador adel aire acondicionado y el radiador del motor.

    PD: yo estoy hasta los mismisimos coj...... del turbo de este motor renault.
  • CarsanangCarsanang Forero Junior
    Añado a la respuesta anterior que los sintomas que yo tenía era que el coche me sacaba un humo negro al acelerar.

    No se si a ti tammbie te pasa.

    Saludos y que tengas más suerte que yo.
  • spiq-espiq-e MegaForero
  • Ironf1Ironf1 Forero Senior ✭✭✭
    Tiene pinta de ser cosa del turbo, mira la valvula ERG por si estuviera obstruida.
    LogoFender.gif
  • whalipeonwhalipeon Forero Master ✭✭✭
    Carsanang escribió : »
    A mi me pasó esto que tu me comentas y resulto ser una raja en el radiador del turbo que va entre el radiador adel aire acondicionado y el radiador del motor.

    PD: yo estoy hasta los mismisimos coj...... del turbo de este motor renault.
    Es lo que pasa con meter mas de cien caballos a un motor de 1.461 cc, le tienen que poner al turbo mucha presión, y pasa lo que pasa, pero como esta de moda poner motores pequeños y grandes potencias, pues asi nos va...
    un saludo<img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    [SIGPIC][/SIGPIC]
  • onlyfastonlyfast Forero Junior
    tengo el mismo problema y no consigo dar con la solución

    Me pasa lo mismo
    chenchocantero escribió : »
    Hola tengo un megane 1.5DCi del 2005 con 92000km pues resulta que ultimamente el coche me a perdido el "nervio" le cuesta subir de revoluciones y solo "tira" a partir de las 3000 rpm y menos que antes.
    Para que el coche me tire en 5ª tengo que apurar mucho la 4ª poniendo el coche a tres mil y pico rpm, porque como tenga el coche en 5ª a 2000rpm aprox. 90km/h el coche no tira, incluso baja la velocidad como este subiendo alguna cuesta.
    Hace poco le meti un bote de wiins para ver si es que tenia los inyectores obstruidos pero el coche sigue igual. tambien ahora echo mas humo por el escape de lo normal.
    Pues nada si alguien sabe que puede ser o le a pasado lo mismo que me lo comente
    Un saludo y gracias por adelantado.
  • Hola, podéis comprobar el tubo que sale del habitáculo de la egr y entra en la admisión hace forma curva y es color plata. Se suele tapar de carbonilla y el coche se queda sin fuerza es súper fácil de desmontar con una llave de carraca pequeña con boca de 13mm , quitais el tornillo de arriba y aflojais el de abajo del soporte del la tapa superior(LA TAPA DE PLÁSTICO QUE CUBRE EL MOTOR) que esta justo al lado y quitais el suyo otro de llave 13mm estirais hacia la izquierda moviendo un poco para que despeguen las dos tóricas y lo sacareis sin problema. Se trata de limpiarlo y listo.
  • pueden ser muchas cosas desde una manguera de turbo picada a la geometria variable atascada egr sucia

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo