¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Fallo eléctrico en Zafira Enjoy 1.9 cdti 120 cv

Hola amigos foreros, hace 3 años me compré una Opel Zafira, hasta la fecha no me puedo quejar, de ella, a excepción de la mala calidad de la pintura, el ruido de salpicadero, pero bueno si el coche va bien que vamos a hacer después de los 24000 €, que hay que debemos, pero ayer con sólo 55000 km, con todo cambiado aceite, filtros, etc, sin más plín, aparece cochecito amarillo con llave inglesa, "fallo eléctrico", estoy muy asustado ya que dicen que puede ser la famosa válvula EGR, no se lo que me puede costar, si como he leido a partir de ahora va a ser fallo, más fallo, etc. La garantia se terminó en febrero, lo he llevado a un taller de confianza, antes de llevarlo a la casa, para ver que me dicen, que le pongan el ordenador, y que me expliquen que puede ser. El coche parece funcionar bien, a veces si que se nota que después de acelerones, o cuando reduces de golpe, después le cuesta un poco cogerse, pero nada más. alguien puede decirme, si ha tenido el mismo fallo, o que puede ser, no se estoy muy asustado, que puede valer dicha válvula, etc, Gracias
«1

Comentarios

  • Primero no te asustes... porque es casi problabamente la EGR.

    En caso de cambiarla... unos 300 pavos te soplarán por ella.

    Pero puedes ir a un taller y que te la limpien a ver que pasa.

    Ves a Opel, pide que te la limpien y te quiten el fallo.
  • darkrubendarkruben Forero Junior
    Voy ésta tarde a ello, primero diré que me la limpien, y después ya veremos..ojala la cosa quede solamente aquí, por otros foros dicen que es que dicha válvula debe de limpiarse cada 30 mil km, pero la opel no te dice nada como siempre, lo único que hablas con ellos, es cuanto cuesta y después !!! tanto !!!..... ante todo muchas gracias.
  • NINONINO MegaForero ✭✭✭
    darkruben escribió : »
    Voy ésta tarde a ello, primero diré que me la limpien, y después ya veremos..ojala la cosa quede solamente aquí, por otros foros dicen que es que dicha válvula debe de limpiarse cada 30 mil km, pero la opel no te dice nada como siempre, lo único que hablas con ellos, es cuanto cuesta y después !!! tanto !!!..... ante todo muchas gracias.



    es posible que sea la egr pero no hay nada seguro, puede ser fallo electrico de cualquier tonteria,lo de cada 30.000kms limpiar la egr es la mentira mas **** que he oido,en mi anterior coche un vectra lleva 180.000kms sin limpiarsela,ni tampoco cambiarla,ni tocar nada del turbo,asi que ves al conce y ellos te diran lo que le pasa.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    NINO escribió : »
    lo de cada 30.000kms limpiar la egr es la mentira mas **** que he oido.

    Incluso antes si se usa el motor de mala manera, es decir infrausando el motor aprovechando el tremendo par abajo de los motores modernos, asi se acumula la carbonilla y luego fallan todas estas cosas....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • NINONINO MegaForero ✭✭✭
    Manolo_Motor escribió : »
    Incluso antes si se usa el motor de mala manera, es decir infrausando el motor aprovechando el tremendo par abajo de los motores modernos, asi se acumula la carbonilla y luego fallan todas estas cosas....


    claro,pero solo asi,usandolo de malas maneras,pero en una conduccion normal,esto no deberia suceder mas que en casos aislados ó que tuviese algun tipo de defecto.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    NINO escribió : »
    en una conduccion normal,esto no deberia suceder .

    Recuerda que muchisima gente considera conduccion normal hacer trabajar el motor a muy bajo regimen... hay cientos de post en el foro de gente que se empeña en llevarlos por debajo del regimen de par y consideran una barbaridad subirlos hasta cerca de las RPM de potencia maxima....

    Hay un refran ingles que deja muy claro como hay que conducir: " entras en la zona roja una vez al dia aleja al mecanico de tu coche..."






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • NINONINO MegaForero ✭✭✭
    Manolo_Motor escribió : »
    Recuerda que muchisima gente considera conduccion normal hacer trabajar el motor a muy bajo regimen... hay cientos de post en el foro de gente que se empeña en llevarlos por debajo del regimen de par y consideran una barbaridad subirlos hasta cerca de las RPM de potencia maxima....

    Hay un refran ingles que deja muy claro como hay que conducir: " entras en la zona roja una vez al dia aleja al mecanico de tu coche..."



    tambien lo que sucede es que nos enseñan mal a conducir,siempre estan diciendo que no se deben dar acelerones,que se conduzca siempre en la marcha mas larga(para ahorrar gasolina),vamos que ir a 50 en 4ª ó 5ª a mi me parece una aberracion,cuando en 3ª al menos en mi coche va de ****.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • darkrubendarkruben Forero Junior
    Bueno, llevé el coche al mecánico, cambiaron filtros habidos y por haber, aceite, etc... limpiaron la famosa válvula egr, que estaba llena de hollín, etc.. resetearon la centralita, etc... saqué el coche del mecánico, y yo el más contento del mundo, hoy por la tarde, pan, otra vez el cochecito y la llacecita, que hago, me pego un tiro, he llamado al mecánico, y me ha dicho que no le haga caso, que vaya así, yo considero que eso no es respuesta, que opinan por ahí, al final lo llevaré a la Opel, que me aconsejais que diga.
    Con respecto a mi conducción, considero que es la correcta, suelo apurar las marchas, tengo un audi, una picasso, un toyota y 2 clios, y ninguno me ha dado problemas de éste tipo sólo la zafira.
  • darkruben escribió : »
    Bueno, llevé el coche al mecánico, cambiaron filtros habidos y por haber, aceite, etc... limpiaron la famosa válvula egr, que estaba llena de hollín, etc.. resetearon la centralita, etc... saqué el coche del mecánico, y yo el más contento del mundo, hoy por la tarde, pan, otra vez el cochecito y la llacecita, que hago, me pego un tiro, he llamado al mecánico, y me ha dicho que no le haga caso, que vaya así, yo considero que eso no es respuesta, que opinan por ahí, al final lo llevaré a la Opel, que me aconsejais que diga.
    Con respecto a mi conducción, considero que es la correcta, suelo apurar las marchas, tengo un audi, una picasso, un toyota y 2 clios, y ninguno me ha dado problemas de éste tipo sólo la zafira.


    Hay motores más propensos que otros para el tema EGR el 1.9 CDTI lo es.
    Pero es casi su único punto flaco.
    Si te da fallo, es que, o no es la EGR o está rota.
  • darkrubendarkruben Forero Junior
    Vamos, a ver cuando le pusieron el detector de fallos, salia fallo no especificado o no name, eso es lo que me dijo el mecánico, yo el lunes, si todo sigue igual lo llevaré a la Opel de Torrent, haber si me dan una solución, y me resignaré a dejar a mis hijos sin Reyes, de la pasta que seguro me van a sacar.
  • NINONINO MegaForero ✭✭✭
    darkruben escribió : »
    Vamos, a ver cuando le pusieron el detector de fallos, salia fallo no especificado o no name, eso es lo que me dijo el mecánico, yo el lunes, si todo sigue igual lo llevaré a la Opel de Torrent, haber si me dan una solución, y me resignaré a dejar a mis hijos sin Reyes, de la pasta que seguro me van a sacar.


    pues si por llevar la zafira al conce te van a dejar sin reyes para tus hijos,como te toque llevar el audi,te vas **** encima.

    Vamos a ver,te da tirones,se queda sin fuerza,tira mucho humo,si no te pasa nada de esto y el vehiculo circula normal,puede ser que te detecte mal algun detector de los que lleva,algun injector que no injecta lo que debe,un calentador jodido,cuando se enciende esa luz es por algun fallo,normalmente electrico,pero no tiene porque ser asi,igual la llevas encendida 6 meses y sin hacer nada un dia se te apaga y ya no se enciende nunca mas,a mi me paso con la luz del ABS,cambie las pastillas y encuanto sali,se encendio la luz,asi circule durante un mes y un dia se apago y nunca se ha vuelto a encender.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • MoLoKoMoLoKo Forero Master ✭✭✭
    a un familiar que tiene un coche como el tuyo pero con el motor de 150cv le salia el famoso aviso este de la llave inglesa, aun tenia vigente la ampliacion de garantia, fue a la Opel y le hicieron un "completo" image ... caudalimetro, EGR y colector de admision (segun parece es comun en los de 150cv, creo que en el tuyo no).

    claro que los indicadores en los cuadros no dan para mucho, y puede indicar un millon de cosas. suerte.

  • pipillapipilla Forero Junior
    Clarooooooooo!!!sin saber que es...pos la EGR!!!jajaja, la luz de averia se puede encender con unos 500 o mas codigos distintos, dejate las tonteria y que le diagnostiquen en opel con tech 2 y lo solucionaran al instante...las averias en los coches son lo normal, si no quieres averias...una bici
  • XAVI1961XAVI1961 Forero Junior
    imagecuando se te enciende la lucecita te pierde fuerza la zafi ?
    si es asi si que es de la EGR que aunque te la hayan limpiado esta cascada pero si no te pierde fuerza es que no es de hay es otro fallo.

    yo tengo la zafira anterior a la tuya la 2.0 DTI y siempre le pongo gasoil del E+10 de repsol y con 91000km que tiene el otro dia desmonte la egr para ver como estaba y con la sorpresa mia estaba limpia para los km que tiene y eso es por ese gasoil que le pongo.

    puesto que al principio le ponia del barato y me echaba unas humaredas y desde que le pongo el caro ya no lo haceimageimageimage
  • XAVI1961 escribió : »
    imagecuando se te enciende la lucecita te pierde fuerza la zafi ?
    si es asi si que es de la EGR que aunque te la hayan limpiado esta cascada pero si no te pierde fuerza es que no es de hay es otro fallo.

    yo tengo la zafira anterior a la tuya la 2.0 DTI y siempre le pongo gasoil del E+10 de repsol y con 91000km que tiene el otro dia desmonte la egr para ver como estaba y con la sorpresa mia estaba limpia para los km que tiene y eso es por ese gasoil que le pongo.

    puesto que al principio le ponia del barato y me echaba unas humaredas y desde que le pongo el caro ya no lo haceimageimageimage

    Más que por ese gasoil, que se inventó cuando el motor 2.0 DTI ya llevaba años funcionando, es que el motor 2.0 DTI no tenía tanto tiempo abierta la EGR como el 1.9 cdti, porque lleva normas EURO III.
    Además, tu conducción asegura que la egr no está sucia.
  • Miguel PMiguel P Forero Junior
    No te asustes compañero a mi se me encendio la lucecita y hera un mangito de presion lo combiaron y a funcionar.
  • Carlos1905Carlos1905 Forero Junior
    Hola a todos los que habéis escrito aquí, a mi me ha pasado eso mismo y al final asido el FILTRO DE PARTÍCULAS, hasta hoy no sabia que existía tal filtro, parece que es la solución de los constructores para solventar lo de las emisiones de co2, osea un filtro que atrapa lo que no debe de salir a la atmósfera y que como haya que cambiarla te cuesta 2000 pavos, por lo que recomiendo a todo el que se le encienda la dichosa llavecita que corra como un descosido a la opel antes que empeore la cosa y pueda tener una solución mas económica, sobre todo si te da tirones, por que eso es lo que ocurre cuando el filtro esta muy sucio, de todas formas la llave se enciende por cualquier fallo eléctrico y con un reseteo se quita, pero recordar a la opel si hay tirones.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Como hemos dicho mas arriba y mil veces mas... si se usa el motor de forma adecuada en su regimen optimo, la combustion es buena y no hay particulas que filtrar, pero si se conduce excesivamente bajo de vueltas aprovechando el gran par abajo de casi todos los motores actuales, surgen ese tipo de problemas. Del ismo modo al conducir en el regimen optimo, ya se esta realizando la limpieza de ese filtro de forma normal, aun asi algunos modelos activan la autolimpieza cuando detectan exceso de acumulacion de carbonilla, durante ese periodo el consumo aumenta y las prestaciones disminuyen... o sea lo que creias que habias ahorrado conduciendo bajo de vueltas lo pierdes luego o lo gastas en reparacion del sistema.

    Conducir bien, hoy mas que nunca, es algo mas que pisar pedales y girar el volante... y esos manuales de uso, siempre tan olvidados!!!






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Carlos1905Carlos1905 Forero Junior
    De conducir bajo de vueltas nada de nada, a su par "adecuado", la unica manera de estirar la vida optima del dichoso filtro es darle caña al motor de vez en cuando, a pesar de todo tienes que sustituirlo tarde o temprano, porque se termina por atascar.
    http://www.scribd.com/doc/2031800/Filtro-de-particulas
  • jesus pazjesus paz Forero Junior
    vendelo yo tengo un OPEL CON UN MES Y LLEBA 20 DIAS EN EL TELLER
    POR QUE OPEL NO TIENE REPUESTOS

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo