¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Se me para el motor solo

Hola, a ver si alguien me puede ayudar.., resulta que tengo un fiat stylo 1.6 dinamic, el caso es que lleva una semana que de repente se me enciende la centralita entera diciendome señal insuficiente y se me para el motor como si se calase...normalmente es cuando ya esta caliente es decir... a 90º, el caso es que luego arranca... lo ultimo que me dice es av en alternador pero al encenderlo de nuevo se borra todo y no da ningun error ni siquiera se me queda encendido el testigo de averia motor... a alguien le ha pasado... ??????teneis idea de que puede ser... es que paso de que me claven en un taller por miles de cosas...

Comentarios

  • Jordi TJordi T MegaForero ✭✭✭✭✭
    Deberías comprobar el conector del alternador que no esté chamuscado o alguno de los cables que va hacía el alternador esté pelado y te dé un falso contacto haciendo que te aparezca en la pantalla eso
    firmarj.jpg

    "Given the circumstance, you think you have a limit. And you then go for this limit and you touch this limit and you think 'okay this is the limit'. And so you touch this limit, something happens and you suddenly can go a little bit further. With your mind power, your determination, your instinct and the experience as well, you can fly very high."

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo