¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Testigos EPC, avería de motor, luces de frenos que no se apagan y pérdida de potencia

Hola, amigos!! Estoy acojonao por una cosa que me acaba de ocurrir con el coche.

Resulta que iba circulando con mi Seat Córdoba 1.4 gasolina 85CV del año 2006 cuando de repente he notado que el coche perdía algo de potencia pero al poco la volvía a recuperar, así dos o tres veces más o menos seguidas. Como no lo volvió a hacer, seguí conduciendo pero a los 5 minutos aproximadamente me doy cuenta de que estaban encendidos los testigos EPC y avería del motor, pero el coche no se paró en ningún momento ni aparentemente volvió a funcionar mal. Estuve conduciendo despacio hasta llegar a mi casa, y cuando llego y paro el motor, compruebo que las luces de freno están las tres encendidas y que no hay forma de apagarlas.

¿Alguien sabe que puede ser? ¿a alguien le pasó lo mismo? ¿y cuánto le costó la avería?

Saludos y gracias por anticipado.

Comentarios

  • NINONINO MegaForero ✭✭✭
    tiene pinta de ser una averia de la centralita,llevalo al concesionario,no te queda mas remedio,pero antes desconecta la bateria dejala como 10-15 minutos desconectada y vuelvela a conectar,si aun asi te vuelve a suceder llevalo al conce.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • Leonard81Leonard81 Forero Junior
    NINO escribió : »
    tiene pinta de ser una averia de la centralita,llevalo al concesionario,no te queda mas remedio,pero antes desconecta la bateria dejala como 10-15 minutos desconectada y vuelvela a conectar,si aun asi te vuelve a suceder llevalo al conce.

    Muchas gracias, has hablado de la centralita ¿las averías de éstas suelen ser muy caras? Perdonad que insista tanto en el asunto económico, pero es que ahora mismo voy fatal de pasta image
  • NINONINO MegaForero ✭✭✭
    Leonard81 escribió : »
    Muchas gracias, has hablado de la centralita ¿las averías de éstas suelen ser muy caras? Perdonad que insista tanto en el asunto económico, pero es que ahora mismo voy fatal de pasta image

    hombre te digo la centralita,por el tema de que se te quedan encendidos los stop traseros,si te hubiese pegado los tirones y no se hubiesen quedado encendidos los stops,entonces podria ser un tema de filtro de gasolina(o gasolina sucia ó de mala calidad),que es lo que mas pinta tiene,pero en ese caso no tienen por que quedarse encendidos los stops,si suelen ser caras las centralitas,pero intenta desconectar la bateria y despues nos cuentas.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • Leonard81Leonard81 Forero Junior
    NINO escribió : »
    hombre te digo la centralita,por el tema de que se te quedan encendidos los stop traseros,si te hubiese pegado los tirones y no se hubiesen quedado encendidos los stops,entonces podria ser un tema de filtro de gasolina(o gasolina sucia ó de mala calidad),que es lo que mas pinta tiene,pero en ese caso no tienen por que quedarse encendidos los stops,si suelen ser caras las centralitas,pero intenta desconectar la bateria y despues nos cuentas.

    Hola nino, tuve la batería desconectada toda la noche y al conectarla a primera hora de la mañana, se seguían encendiendo las tres luces de freno, además de los testigos, pero estuve conduciendo el coche varios minutos y las pérdidas de potencia parece que no se han vuelto a repetir desde entonces. Pues nada, que no me queda otro remedio que acudir mañana al mecánico y rezar para que no se trate de una avería muy cara. Muchas gracias.
  • NINONINO MegaForero ✭✭✭
    Leonard81 escribió : »
    Hola nino, tuve la batería desconectada toda la noche y al conectarla a primera hora de la mañana, se seguían encendiendo las tres luces de freno, además de los testigos, pero estuve conduciendo el coche varios minutos y las pérdidas de potencia parece que no se han vuelto a repetir desde entonces. Pues nada, que no me queda otro remedio que acudir mañana al mecánico y rezar para que no se trate de una avería muy cara. Muchas gracias.



    de nada,pero cuando ocurren problemas como el tuyo lo mejor es hacer lo que hicistes,si aun asi no se soluciona,pues no queda mas remedio que acudir al taller,pero no era necesario tenerla toda la noche,hubiese sido suficiente con 15 minutos.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • cuatrolatascuatrolatas Forero Senior ✭✭✭
    En los sistemas de inyección mas modernos , una de las informaciones que le llega al calculador es el estado del pedal de freno ( suelto / pisado ) , para una mejor gestión .
    Si por alguna razón esta información falla ( el calculador acaba sabiéndolo por comparación de parámetros ) , por simple seguridad y ante la duda adopta la estrategia que tenga programada ... y avisa : testigo de avería .
    Creo que lo único que te pasa es que por alguna causa se ha movido el contacto de freno en el pedal y queda en estado " pisado " , cuando no es así .
    Es fácil de ver si es éste el fallo : agáchate y , con la mano , baja el pedal y mira si se mueve el dedo del contacto , o incluso dale hacia adentro y mira si se apagan las luces .
    un saludo
  • labarulabaru MegaForero ✭✭✭✭✭
    prueba a comprar un sensor del pedal de freno ,fallan en todos los modelos VAG,les han modificado suelen ser moraditos claros,yo en el mio le he cambiado 3 veces en 7 años y la semana pasada le cambie uno a un polo con el mismo motor que el tuyo.

    simplemente quitale el conector que tiene unas pestañas a los lados y girale antihorario 180 º y sale ,la misma operacion para meter.
    image.php?type=sigpic&userid=64871&dateline=1241459149
  • NINONINO MegaForero ✭✭✭
    puede ser lo que le decis,pero el problema no le viene solo por que se le queden enganchados los stops,es que empezo pegandole tirones el coche y no creo que por que la pieza del freno que decis se le haya estropeado,le tenga que dar tirones el coche.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • cuatrolatascuatrolatas Forero Senior ✭✭✭
    juanf escribió : »
    si que tiene que ver,por que si la ECU recibe señal de que se esta pisando el freno por mucho gas que des el coche no anda por que la centralita esta cortandote gasimage ya que es una incongruencia,por que si frenas se supone que no quieres acelerar y asi lo hace,por eso con estos coches no puedes hacer "punta tacon"imageimageimageimageimage

    +1
    Además de eso , cuando la ECU entra en estrategia no se "habla" con el ABS/ESP , y éste tambien da avería y así todos los calculadores que necesiten la info del freno o de la ECU ... una cadena , vamos .
    un saludo
  • Buenas tarde. Soy Exe. Poseo un Vw Polo 6R 1.4 2010. Tengo el mismo problema, Luz de freno encendida,  testigo EPC y Fallo de Motor y eh notado perdida de potencia, la luz de marcha atrás no funciona.
    Mi coche no lleva pulsador en el pedal de freno; lleva un sensor debajo de la bomba de freno, por donde se ubica el recipiente del líquido de freno.

    Agradezco toda ayuda. 
  • Hola Leonard81, pudiste solucionar el problema ?. Gracias 

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo