¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Correa de distribucion

Hola compañeros. El fin de semana pasado cambie la correa de distribucion al Ibiza (1.2 System Porsche). Fue sencillo, cale el motor con las muescas que trae tanto en la polea del arbol de levas como en la del alternador, retire las protecciones de plastico, solte la polea del alternador, quite el tensor et voilà. Meto el nuevo tensor, pongo la correa sin mover nada y bien.

Posteriormente la centro en todas las poleas y la tenso. Doy un par de vueltas al motor y ¡bien! no se toca nada. Arranco y todo perfecto, entonces digo...voy a probar a ver que tal tira y me hago 20 km, pero...sonaba tensa y la afloje un pelin. Aun seguia centrada en las poleas. Al dia siguiente emprendi un viaje de 200km que me trajo a mi casa y al revisar el tema veo que la correa se ha escorado hacia afuera y sobresale casi 2mm de la polea.

Hay gente que dice que estos motores tienen ese defecto pero no me parece normal. Cabe destacar que la vieja tambien estaba escorada cuando la retiré. El miedo que tengo es que roce con la polea del alternador y se la vaya comiendo poco a poco o la deshilache.

¿Me podeis ayudar?

Gracias y un saludo.
Proyecto: Aerogenerador con PMA Wind-blue 100w.



[SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
«1

Comentarios

  • Driver897Driver897 Forero Master ✭✭✭✭
    rafaxl escribió : »
    Hola compañeros. El fin de semana pasado cambie la correa de distribucion al Ibiza (1.2 System Porsche). Fue sencillo, cale el motor con las muescas que trae tanto en la polea del arbol de levas como en la del alternador, retire las protecciones de plastico, solte la polea del alternador, quite el tensor et voilà. Meto el nuevo tensor, pongo la correa sin mover nada y bien.

    Posteriormente la centro en todas las poleas y la tenso. Doy un par de vueltas al motor y ¡bien! no se toca nada. Arranco y todo perfecto, entonces digo...voy a probar a ver que tal tira y me hago 20 km, pero...sonaba tensa y la afloje un pelin. Aun seguia centrada en las poleas. Al dia siguiente emprendi un viaje de 200km que me trajo a mi casa y al revisar el tema veo que la correa se ha escorado hacia afuera y sobresale casi 2mm de la polea.

    Hay gente que dice que estos motores tienen ese defecto pero no me parece normal. Cabe destacar que la vieja tambien estaba escorada cuando la retiré. El miedo que tengo es que roce con la polea del alternador y se la vaya comiendo poco a poco o la deshilache.

    ¿Me podeis ayudar?

    Gracias y un saludo.

    Vuelve a apretarla como la tenías antes.
  • rafaxlrafaxl Forero Senior ✭✭✭
    Driver897 escribió : »
    Vuelve a apretarla como la tenías antes.

    Gracias por contestar compi, ya lo he hecho pero no se coloca en su sitio. Estoy volviendome loco con la correa, llevo dos dias pensando que puede ser. A lo mejor puede que sea el tensor?
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • Juan J.Juan J. MegaForero ✭✭✭
    rafaxl escribió : »
    Gracias por contestar compi, ya lo he hecho pero no se coloca en su sitio. Estoy volviendome loco con la correa, llevo dos dias pensando que puede ser. A lo mejor puede que sea el tensor?
    Es aconsejable, cuando se cambia la corrrea cambiar los tensores y rodillos, entre otras cosas por eso mismo que te está pasando.

    No lo dejes pasar qeu como se rompa ya puedes imaginarte que pasa imageimageimage

    Saludos image
    MIS "VIEJOS" CACHARROS
    fff1hb247q.jpgpicture040ff1ab60kk.jpgthemaf1ik070k.jpg
    juan_j1cf293i.jpg
  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    La polea está conica y por eso te lo hace.Hay que cambiarlas alguna vez.
    [SIGPIC][/SIGPIC]
  • rafaxlrafaxl Forero Senior ✭✭✭
    Juan J. escribió : »
    Es aconsejable, cuando se cambia la corrrea cambiar los tensores y rodillos, entre otras cosas por eso mismo que te está pasando.

    No lo dejes pasar qeu como se rompa ya puedes imaginarte que pasa imageimageimage

    Saludos image

    No lo puse en el primer post pero bueno compré el kit de distribucion SKF de correa mas el tensor por 70 euros.

    El tensor por lo tanto es nuevo o eso parece image. Me imagino lo que pase si peta por eso tengo miedo (no siento las pierrrrnas jaja). Los 200km del viaje los ha hecho bien pero nunca se sabe.

    Gracias por la ayuda.
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • rafaxlrafaxl Forero Senior ✭✭✭
    SalvaSR escribió : »
    La polea está conica y por eso te lo hace.Hay que cambiarlas alguna vez.

    Con 140.000km? entonces no entiendo porque estuvo un dia sin moverse y luego ella sola se puso pero tomo nota.
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • whalipeonwhalipeon Forero Master ✭✭✭
    ¿Que tiene que ver la polea del alternador con la correa de distribución? ¿La correa no lleva un plastico de protección? ¿como se va a salir con el plastico puesto?.
    Un saludo
    [SIGPIC][/SIGPIC]
  • rafaxlrafaxl Forero Senior ✭✭✭
    Asi esta la mia:correaescoradahaciaunla.jpg



    Asi deberia estar:

    correadistribucionpiond.jpg
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • rafaxlrafaxl Forero Senior ✭✭✭
    Epaaa!!! una ayudica...
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • JAGUAR XJJAGUAR XJ Forero Senior ✭✭✭
    Como veo lo que tienes que hacer es centrar la correa sin tensor y despues poner el tensor. la salida de la correa unos mm es porquè no està`centrada ......Y tambien pienso que el tensor no lo pones bien en vertical.......es decir cuando aprietes el tornillo mira a ver que sea bien recto y no tienda a salir por el esterior con la cual obliga a la correa a salirse un poco... suerte
  • rafaxlrafaxl Forero Senior ✭✭✭
    JAGUAR XJ escribió : »
    Como veo lo que tienes que hacer es centrar la correa sin tensor y despues poner el tensor. la salida de la correa unos mm es porquè no està`centrada ......Y tambien pienso que el tensor no lo pones bien en vertical.......es decir cuando aprietes el tornillo mira a ver que sea bien recto y no tienda a salir por el esterior con la cual obliga a la correa a salirse un poco... suerte

    Lo del tensor no te entiendo lo que me quieres decir compi. A ver si esta tarde puedo probar a centrarla sin el tensor y luego ponerle. Algun consejillo mas?


    Muchas gracias!
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • javier_55javier_55 Forero ✭✭
    Lo que no me acaba de quedar claro es que la correa de distribución se pueda salir, ya que la polea del cigüeñal (la que arrastra a la correa de accesorios) evita esto.

    Saludos!
  • rafaxlrafaxl Forero Senior ✭✭✭
    Puede salirse por la polea del arbol de levas. Es obvio que no se va a ir a ningun lado sino que se sale de la polea. Lo que mas miedo me da es que el **** de la correa se desgaste en un posible roce con la polea de arrastre del alternador.

    Despues de estas unos dias investigando me da que lo que ha cogido vicio ha sido la bomba de agua ya que tiene un milimetrico desnivel desde su parte trasea hasta donde queda la correa, de ahi que la lleve al sitio ese.
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • alisioalisio Forero Senior ✭✭✭
    Es que lo aconsejable es cambiar la bomba ya que esta la correa fuera, porque luego falla la bomba y se sale la correa y se destroza el motor

    yo la cambiaria q no vale tanto

    saludos
    [SIGPIC][/SIGPIC]
  • rafaxlrafaxl Forero Senior ✭✭✭
    alisio escribió : »
    Es que lo aconsejable es cambiar la bomba ya que esta la correa fuera, porque luego falla la bomba y se sale la correa y se destroza el motor

    yo la cambiaria q no vale tanto

    saludos

    Cierto es. Bueno la bomba que tiene esta en perfecto estado, no tiene holguras ni ruidos ni perdidas de nada salvo que me imagino que este viciada un poco y de ahí el tema este. Me sale unos 50 euros la bomba y me la monto yo pero ahora no tengo el bolsillo para historias y tampoco uso el coche apenas ( 1 dia cada 2 semanas).

    Muchas gracias a todos por la ayuda, si teneis mas aportes para futura ayuda seran bienvenidos.

    Por cierto, es complicado el cambio de la bomba en cuanto al sellado de la nueva?? es decir la nueva viene con una junta hacia el bloque motor y otra al tubo de salida, ¿me puedo fiar de esas juntas o deberia poner pasta para sellar?
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • JAGUAR XJJAGUAR XJ Forero Senior ✭✭✭
    Cuando las juntas estan nuevas ,e bueno tambien añadir un poco de Nural 60 es una pasta negra que tambien sostituye las junta , no està nada mal ponerle un poco ..........
  • rafaxlrafaxl Forero Senior ✭✭✭
    JAGUAR XJ escribió : »
    Cuando las juntas estan nuevas ,e bueno tambien añadir un poco de Nural 60 es una pasta negra que tambien sostituye las junta , no està nada mal ponerle un poco ..........

    Gracias por el consejo, habia oido que suele costar sellarlas.

    Un saludo.
    Proyecto: Aerogenerador con PMA Wind-blue 100w.



    [SIGPIC]image.php?type=sigpic&userid=48763&dateline=1251985937[/SIGPIC]
  • alisioalisio Forero Senior ✭✭✭
    Ponle el nural , yo le cambie la del mio hace poco y le puse, asi te evitas problemas .

    pd juntas toricas nuevas y nural , asi de facil
    [SIGPIC][/SIGPIC]
  • NandanNandan Forero Junior
    ¿Fallo en colocación de correa o rotura de valvula ?

    Perdonar introduzco aqui este tema aunque no sé si debiera hacerlo en otro lado si es así pido disculpas


    Hola recientemente me han cambiado la correa de distribución de un renault megane cuando llevando menos 30 km me peta el coche y deja de funcionar,... el tipo me dice que se ha roto sólo una válvula y por consiguiente el cilindro y que esstas cosas pasan???

    Que si quiero el arreglo la solución es ver un motor de 2ª mano en desguace, alguien cree su versión, es posible. Me dice que si hubiera sido por la mala colocación habría afectado a todos los cilindros,...

    La verdad que soy un profano ( no tengo ni puñetera idea..)en la materia pero me parece a que se está escaqueando.. y me deja un agujero ****

    Alguien me puede decir algo.

    Muchas gracias
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Nandan escribió : »
    Perdonar introduzco aqui este tema aunque no sé si debiera hacerlo en otro lado si es así pido disculpas

    Pues si, al no tratarse una consulta sobre la distribucion de un seat ibiza, deberia de ir en otro lado o tema nuevo.... pero no pasa nada.


    Yo creo que debes ponerte serio con el mecanico y decirle que no te vas a dejar timar, ha colocado mal la distribucion y por lo que sea ha falaldo y has tenido suerte de romper solo una valvula... eso es reparable y quizas menos costoso que un motor nuevo... ademas TODAS las reparaciones deben tener garantia y maxime cuando se trata de cosas que pueden destruir por completo un motor. Informate de tus derechos en la oficina de consumo y explicaselos claramente al mecanico.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo