Inicio General
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

No sube la temperatura

alfalfaromeoalfalfaromeo MegaForero ✭✭✭
Hola compañeros...
Vereis tengo un problemilla con el Alfa.

El caso es q desde hace un tiempo venia observando q la temperatura en el marcador del coche no llega a los 90 grados, me empece a fijar q bajando puertos el motor se quedaba muy poco por encima de los 70 grados, subiendo a 80 en cuanto aceleraba una gota, pero le cuesta llegar a los 90...

Por las mañanas tb lo notaba aunq como eran trayectos cortos y hacia bastante frio podia ser q no llegara a calentar del todo, pero ahora veo q sigue sin llegar a 90º

Me imagino q sera un problema del termostato q se ha quedado abierto no???y q bastará con sustituirlo.

Como me gusta muy poco pisar los talleres me daba pereza llevarlo solo para eso cuando dentro de poco tengo q hacerle distribución y cambio de amortiguadores es muy malo para el motor circular a unos 75-80 grados¿¿¿???

Gracias...

Comentarios

  • PvB_GTiPvB_GTi MegaForero ✭✭✭✭
    Sí, puede ser el sensor, también, o el relé de la aguja...
    kf2j.jpg
  • alfalfaromeo escribió : »
    Hola compañeros...
    Vereis tengo un problemilla con el Alfa.

    El caso es q desde hace un tiempo venia observando q la temperatura en el marcador del coche no llega a los 90 grados, me empece a fijar q bajando puertos el motor se quedaba muy poco por encima de los 70 grados, subiendo a 80 en cuanto aceleraba una gota, pero le cuesta llegar a los 90...

    Por las mañanas tb lo notaba aunq como eran trayectos cortos y hacia bastante frio podia ser q no llegara a calentar del todo, pero ahora veo q sigue sin llegar a 90º

    Me imagino q sera un problema del termostato q se ha quedado abierto no???y q bastará con sustituirlo.

    Como me gusta muy poco pisar los talleres me daba pereza llevarlo solo para eso cuando dentro de poco tengo q hacerle distribución y cambio de amortiguadores es muy malo para el motor circular a unos 75-80 grados¿¿¿???

    Gracias...

    Tiene pinta de ser eso. En los dos últimos coches que tuvimos en casa (Fiat para más señas) también les pasó exactamente eso y cambiamos el termostato y termocontacto.

    No creo que pase nada, es posible que te consuma un poco más (casi inapreciable), por unos cientos de Km no vas a desgastar el motor...
  • Casi al 99% que se trata del termostato. Bueno, al fin y al cabo, caso de averiarse, es mejor que ocurra lo que te ha pasado a ti; imagina si en vez de quedarse abierto, se queda cerrado <img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;
  • roki30roki30 MegaForero ✭✭✭
    en un opel astra que tenía yo me pasó igual,el mio es que en carretera se llegaba a poner en la zona de frío.cambié el termostato (15 euros) y problema soucionado.
    [IMG]https://C:\Documents and Settings\Propietario\Mis documentos\coches campello\206 cc[/IMG]7515868_6.jpg7515868_5.jpg7661163_3.jpg7661163_1.jpg
  • alejandraalejandra Forero Master ✭✭✭✭
    Pues aunque dicen el termostato, yo tambien dudaria del chivato de la temperatura. Y en cuanto a lo de esperar, yo en este tipo de cosas no esperaria mucho, imaginate que un dia algo se averia y la temperatura sube y por tenerlo estropeado, no te das de cuenta y le das un calenton al coche.
    GSXR600rsfbg.jpg

    ***PEDAL A FONDO Y FE EN DIOS***
    **El segundo es el primero de los perdedores
    **Tengo miedo de la muerte y del dolor, pero convivo con eso. El miedo me fascina
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Dices que no llega a 90ºC.... y no te parece normal.... pues a mi me parece que es lo correcto, ya que la temperatura de funcionamiento de un motor oscila entre los 80-85ºC, es normal que baje un poco de eso cunado se rueda sin solicitarle prestaciones, pero como dices, a nada que le pisas alcanza los 80ºC, o sea bien.... estaria mal si no superase nunca los 70-75ºC.

    Si te quedas mas tranquilo, puedes leer el manual de tu coche y buscar donde dice la temperatura de funcionamiento. O puedes ir al concesionario y preguntarles por el intervalo de funcionamiento del termostato y del termocontato.


    PD.: EL FORO DE MECANICA EXISTE.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Spa1531Spa1531 Forero Senior ✭✭✭
    La temperatura optima de trabajo es de 82 a 92 grados.
    Esto suele ocurrir en los opel 1.9d con lo cual si tu alfa lleva el mismo motor es probable que sea lo mismo, el termostato.
    No es tan malo como circular a 100 grados pero bueno tampoco es, no alcanza la temperatura optima de trabajo y a la larga se producen desgastes.
    La logica dice que es el termostato, pero........la electronica no tiene logica algunas veces.
  • Yo entiendo que este "problema" no siempre le ha ocurrido, sino que viene sucediendo de un tiempo a esta parte, por lo que me lleva a pensar que sí puede haber alguna anomalía.
    Saludos.
  • alfalfaromeoalfalfaromeo MegaForero ✭✭✭
    La verdad es q el termostato del Alfa iba siempre CLAVADO en los 90º, de hecho muchas veces te preguntabas si realmente funcionaria, porque no me podía creer q siempre fuera a 90º calcados...

    Esto me ocurre desde hace poco mas de 1 mes...

    Mañana a ver si se lo puedo cambiar...

    Gracias a todos ...
  • snl043p1snl043p1 Forero Junior
    Seguro que es el termostato. Problema relativamente habitual en los JTD. Yo le hice más de 100.000 Km. (de 200.000 a 300.000) a mi 2.4 JTD con ese "problema" -temperatura de funcionamiento "normal" en torno a 70º, llegando a 90º sólo en atascos en ciudad. Y después de los 100.000 Km. así, seguía como el primer día...

    Vamos, que se lo cambies si te apetece volver a ver la aguja clavarse en 90º, pero no se va a romper por no hacerlo...<img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/&gt;
  • Sr.LoboSr.Lobo Forero Master ✭✭✭
    Es el termostato. Lo cambié también con 110.00km. Tambien paso en mi exGolf.

    Siempre habia ido a 90ºC. y en invierno y en bajadas se quedaba a 70ºC, casi no iba la calefacción. Yo lo cambiaba, es barato y el motor trabaja a su tº optima, mejor rendimiento, el coche no va frio...

    Saludos
  • nifloresniflores Forero Senior ✭✭✭
    Es el termostato. Me paso lo mismo el año pasado en el audi. Se quedo clavado a 70º y de ahi solo subia en cuestas. 1 año despues de cambiarlo, cuando paso de 140 se me enfria el motor. Para flipar.

    El mundo se divide en dos categorias, los que tienen el revolver cargado, y los que cavan.
    Tu cavas.
  • dioseselrobedioseselrobe Forero Master ✭✭✭✭
    Buenas.


    A mi me ocurre/ocurría una cosa similar.

    Me pasaba (y digo pasaba<img src="https://us.v-cdn.net/6030826/uploads/emojis/10.gif"/>), que no llegaba a 90 grados (se quedaba ligerísimamente por debajo) ni en viajes de 300 km.

    Pero desde hace un par de semanas va totalmente normal, y llega a 90 grados con facilidad.


    ¿Podría deberse al tipo de aceite que me pusieron en el último cambio (que ni sé si es el mismo de siempre)....o estoy metiendo la pata hasta el fondo?

    Es que no se me ocurre ninguna explicación.....bueno sí, que el coche se está volviendo majara.<img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;

    Un saludo
    m3hw8.jpg

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo