Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Cambio aceite

A mi ford fusión 1.4 tdci durashit, modelo trend, le e cambiado el aceite ya cuatro veces ( y otra en la casa oficial, por lo de la
garantía
), pues en esta ultima con el nivel de aceite lleno al
ralenti
se enciende el chivato del aceite (solo al
ralenti
). Parece mentira pero no me acuerdo si el
abitaculo
del filtro de aceite tiene que estar todo cerrado o tiene un espacio de aproximado medio
centímetro
para su cierre completo.
Haber si me
podéis
ayudar que es
incodo
ver el chivato y gracias por todo.

Comentarios

  • Si he entendido bien, cosa bastante difícil, dices que tras hace el cambio de aceite, el chivato del aceite se enciende estando a ralentí.

    El motivo es casi seguro que no has rellenado convenientemente. ASEGÚRATE de mirar bien el nivel.

    A ralentí, la bomba de aceite casi no trabaja (más aún en frío) y cuando no hay aceite suficiente, no se genera la presión adecuada, por lo que se enciende el chivato.

    ¿A que el chivato se apaga cuando el régimen de giro se eleva?
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Tdiygsi escribió :
    Si he entendido bien, cosa bastante difícil,

    si, la verdad entre la parca explicacion y el detallito de las palabras mal escritas remarcadas en verde....


    Yo entiendo que duda de si estara bien montado el filtro del aceite porque parece que no cierra bien el compartimento...

    a ver si es esa la duda






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • mestasestresandomestasestresando Forero Senior ✭✭✭
    bueno, al menos no hiciste la distribución... <img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/&gt;


    La caja del filtro tiene que cerrar entera, saca el filtro y comprueba que sea igual que el viejo, eso tiene que quedar estanco. Y para el aceite pues yo creo que has rellenado poco, como te dicen. De todos modos en el primer arranque del coche después de cambiar filtro de aceite tarda un par de segundos en apagarse la luz, hasta que coge presión el circuito. Joer, de verdad, para hacer esas operaciones lo puedes llevar aunque sea a un feuvert o sitio así que no te va a costar ni 40€ de más y te la juegas demasiado. O si no que te supervise alguien el primer par de veces para que te enseñe cómo hacerlo bien.
    soy cuasi nuevo
  • Quina creuQuina creu Forero ✭✭
    Hola el flitro de aceite tiene un enclaje si no sepone en el abujero se enciende la luz del aceite
  • zoquetezoquete Forero ✭✭
    haber si va aser el cble del chivato<img src="https://us.v-cdn.net/6030826/uploads/emojis/105.gif"/&gt; yo tambien te diria lo de el nivel suerte
  • burudiburudi Forero Junior
    --los chivatos -manocontacto-se averian tambien

    --filtro mal instalado o flojo

    --filtro incorrecto

    suerte

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo