Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problema arranque MB 190

Tengo un Mercedes Benz 190 E 2.3 del año 86 con 152.000 Km, el embrague hace un chirrido metálico y le cuesta un poco meter la primera y segunda sobre todo en frío, ese ruido también se oye en punto muerto, sobre todo cuando lleva días parado.

Hace un tiempo que tienes que mantener mucho llave para arrancarlo y hasta ahora no daba problemas, pero ultimamente le cuesta mucho arrancar sobre todo, después de andar un poco y pararlo para volver a arrancar, le he notado la luz de los chivatos en el cuadro un poco menos intensa.

Me han dicho en el taller que puede ser la batería, hoy al intentar arrancar tras haber andado un poco, no giraba casi nada y le costaba mucho al mantener la llave, de hecho no ha arrancado y después al abrir el capó desprendía calor, al rato de no hacer nada ha arrancado con dificultad.

Mi pregunta es si la avería puede ser de la batería, o las bujías que tienen más de 3 años, y qué debo hacer, creo que le cambiaré la batería para probar. No he notado que se encienda el testigo rojo de la batería en el cuadro.¿ El chirrido es sólo del embrague o puede ser el alternador? se escuchar más al pisar. GRACIAS

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Olvidate de las bujias como causa, esas no hacen andar mas despacio el motor de arranque.... y no importan los años que tengan, importan los kilometros.

    Antes de cambiar nada, que te comprueben la carga/intensidad del alternador y la de la bateria, a ver si dan valores correctos tanto con el motor andando como parado y en frio.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo