¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Audi A4 Señal de Error de Frenos.

Hola buenos dias a todos, tengo desde hace 6 años aproximadamente un A4 y ayer cuando fuimos a arrancar, de repente el Ordenador me da un erro y me dice que tengo un fallo en el sistema de frenos (ABS) y que lleve inmediatamente el coche al taller.
Yo cojí el manual y pone que puede ser, o por liquido de frenos bajo, o fallo del abs, pero más abajo nos pone que si es fallo del ABS, saldría el símbolo del ABS . He estado leyendo en algunos foros problemas similares y hay de muchas clases por el mismo error.
Vivo en Valencia y estos dias hemos tenido mucha humedad, y seguimos en ello, y pensaba que podia ser por eso, que me fallara algún detector pero me lo siguió haciendo durante todo el día.
También pensé que era falta de Líquido de frenos, pero tiene, quizas demasiado.
Lo que no tenia era liquido de la dirección asistida, pero le eché y sigue el problema.
Lo que si he cambiado hace 2 semanas ha siso la bateria y por que me dejo tirado fuera y no tube más remedio que cambiarla en un Norauto, digo esto por que en un foro comentan que por elevado amperaje, da errores varios y uno puede ser éste.
Pero lo que más miedo me da es que sea el módulo del ABS. Alguien sabe formas de ir descartando cosas, para saber si llevar el coche a la Audi o ir a un taller normal de confianza. Gracias.

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Primero comprueba que el sistema funciona... es decir si el coche frena bien y luego si funciona el ABS (facil sobre un poco de grava o similar).

    Y asi a lo ****... lava bien las ruedas por dentro, donde van los sensores del ABS.

    Aunque lo mejor es meter el coche en el ordenador y que diga exactamente que le pasa.... (en cualquier taller con maquina de diagnostico).






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • darkrubendarkruben Forero Junior
    Hola, gracias por su interes, el coche lo utilicé durante todo el dia de ayer y me franaba perfectamente, incluso estando lloviendo como está y acelerando en cuesta arriba, y la luz del esp y abs funcionaba perfectamente, es por lo de mi duda. Lo que ocurre es que me da miedo llevarlo a la Audi, la última vez que lo lleve me cobraron solamente por poner el ordenador y decirme que estaba todo correcto 75 €, imaginate si lo llevo por eso, son capaces de decirme que es el módulo del ABS y sacarme un riñon y parte del otro.
  • C4C4C4C4 Forero Senior ✭✭✭
    A mi me paso lo mismo en mi citroen C4, y era un sensor o interruptor que va en el pedal del freno.
  • chico.seatchico.seat Forero Junior
    abs

    El problema es de la bateria por la poca potencia de arranque desconesta unidades que no hacen falta a la hora de arrancar ,me paso con un audi A6 y me volvio loco trabajo en el grupo vag.solo si se enciende a la hora de arrancar despues se apaga y ya esta si quieres probar pruebalo con otra bareria y unas pinzas veras como no te pasa o con un boxter de arranque un saludo
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    darkruben escribió :
    Hola, gracias por su interes

    De tu alcantara, de tu....image

    darkruben escribió :
    el coche lo utilicé durante todo el dia de ayer y me franaba perfectamente

    Vale... ¿pero funciona el ABS?

    darkruben escribió :
    Lo que ocurre es que me da miedo llevarlo a la Audi, la última vez que lo lleve me cobraron solamente por poner el ordenador.
    Manolo_Motor escribió :
    Aunque lo mejor es meter el coche en el ordenador y que diga exactamente que le pasa.... (en cualquier taller con maquina de diagnostico).






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • darkrubendarkruben Forero Junior
    Ayer lo lleve a un taller, le enchufaron el ordenador y salieron fallos motor cero y fallos ABS cero, le comente al hombre lo de la bateria y no me hizo mucho caso, dijo que le dejara el coche. También me reinicializó la centralita pero sigue dando error. Ya veremos como queda la cosa. Lo que dice mi suegro como los coches de antes no hay nada, tanto botón para nada, sólo para volverse loco.
  • darkrubendarkruben Forero Junior
    Disculpa por lo de usted, y por haber enviado el mensaje por privado, pero no lo sabia. De todo modos muchas gracias, intentare que el mecánico me haga caso. De nuevo gracias.
  • darkrubendarkruben Forero Junior
    De nuevo estoy aquí, en relación a lo que me preguntas sobre lo del ABS, si funciona, te diré que te hice caso a parte está lloviendo por aquí y he dado frenadas bruscas en mojado, gravilla, barro, etc.. y a mi no se me ha bloqueado ninguna rueda ni nada, incluso a llegado a encenderse el ESP, por lo que considero que funciona correctamente.
  • darkrubendarkruben Forero Junior
    Bueno..... siguen sin saber que es lo que le ocurre al coche... ayer desconectaron la bateria hasta hoy, ya veremos como queda la cosa.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    darkruben escribió :
    he dado frenadas bruscas en mojado, gravilla, barro, etc.. y a mi no se me ha bloqueado ninguna rueda ni nada,.

    Si no has llegado a bloquear las ruedas, el ABS no ha entrado en funcionamiento... tienes que pisar bien a fondo y esperar a que actue, se nota claramente en el pedal.... no levantes el pie hasta que el coche se detenga, hazlo en un sitio despejado y no necesitas mucha velocidad.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • darkrubendarkruben Forero Junior
    El viernes me dijeron que al final les había salido un error en el ordenador, y que se trataba del detector de giro, y dicen que como eso está conectado con el sistema de frenado puede ser el motivo del fallo. Al final me llevé el coche a casa con el error, y el miercoles lo llevaré a la Audi, pero no a la Chuyval en Valencia, buscaré otra, ya que el jefe de taller se negó a atender tanto a mi mecánico como a mi, cuando le llamamos para ver si era necesario llevar el coche y sin ningún motivo nos colgó, esperemos que no sean igual el resto de las casas Audi de Valencia, por que hasta a los coches llega el "racismo", si el coche lo lleva un aleman le dejan un coche y lo que sea necesario de sustitución, pero si el coche lo lleva un español y el coche es de alemania, independientemente sea comprado alli, o aqui pero de importación, no te ponen coche de sustitución. Me parece una discriminación que te cagas.
    Pero bueno, ya veremos que ocurre y a ver por donde nos salen el miercoles.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    El coche de sustitucion no siempre es cortesia del concesionario, de hecho hay en dia pocos lo hacen... es cosa de la asistencia de tu seguro, comprueba tu poliza y veras si te lo cubre o no. Si yo fuera a viajar al extranjero me aseguraria de que ese servicio estuviera incluido desde la primera hora, no como muchos seguros que te lo dan a partir de que el coche este 48hrs en el taller...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Haz funcionar el ABS para que registre varios fallos.... asi el diagnostico será mas exacto.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • darkrubendarkruben Forero Junior
    Bueno, esto ha sido increible, ayer después de el Sábado haber probado todo, desmontado de fusibles, desconexión manual del módulo del ABs, vaciado del liquido de frenos, desbornado de bateria y unión de ambos polos del coche, etc.....y probar y ver que seguia dando el error, lo dejé todo hasta el miercoles, pero ayer llego y digo voy a arrancar y ahí mi sorpresa, ya no hay error....lo probe me fui a dar vueltas, hice un poco el loco, y no volvió a dar el error... bueno no se si lo volverá a hacer pero menuda alegría me dió. De todas formas yo creo que entre los consejos de unos y de otros, lo hemos podido solucionar, ante todo muchas grácias Manolo. Suelo ir por Vigo y Santiago, si alguna vez paso por Coruña pasaré a saludarte, aunque tengo una útima pregunta para tí, ya que me gustan mucho los coches tipo 600, Mini, y por que no R-5, que puede costar uno apañaete.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Ya te dije que algunos errores la centralita los borra despues de x encendidos si no registra de nuevo el fallo.... pero sigue avisando un tiempo porque es un error "grave" de seguridad.

    Y aun no sabemos si el ABS funciona.... no es tan dificil comprobarlo y ademas sera bueno que sepas como actua para que no te sorprena cuando lo haga en una emergencia.

    La valoracion de un clasico depende mucho de su estado, no solo de su cotizacion, aunque hay algunos modelos que parte ya de precios mas altos, el R5 es de los mas humildes por eso puedes encontrar unidades en muy buen estado por unos 500€ o menos... tambien depende mucho de la version, no es lo mismo un 950TL que un Alpine Turbo...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • olvidoolvido Forero Junior
    Me Robaron La Unica Llave Del Coche...

    Hola Estoy Un Poco Agobiada
    Porque Ayer Me Robaron El Bolso Y Con El, La Unica Llave Que Tenia Del Coche ,es Un Audi A3, Me Podrias Decir Que Se Hace En Estos Casos?

    Gracias De Antemano
  • darkrubendarkruben Forero Junior
    Hola, yo pienso que ante esta situación tienes 2 opciones:

    1 Con los papeles del coche debes de tener una especie de llave de plástico a la que va cogida un papel con un nº, ese número es el código de tu llave, con eso vas a la audi y te hacen o te piden una llave igual a la de tu coche, te la activan y ya está. Precio de 80 a 100 €, si no me confundo, pero sería bueno siempre tener 2 copias.

    2.- Que es lo que haría yo personalmente, iría a que me pusieran cerradura nueva y que me dieran llave o llaves nuevas para esa cerradura, sería un poco más caro pero pienso que más seguro, ya que la persona que tenga tu bolso y tu llave, quién dice que no te quiera después quitar tu coche.
    Ante esto es tu decisión.
  • darkrubendarkruben Forero Junior
    Otra cosa, también si has puesto denuncia podrías comentarselo a tu seguro, no se si el de hogar puede hacerse cargo de algo, pero el del coche ..... si es un **** y te han roto la cerradura, robado algo del interior y existe denuncia ..... si que te cubre algo, pues eso que te ahorrar..., preguntar es grátis....
  • Hola buenas tardes. Tengo un audi a4 1.8t 2006 . No tiene liquido de freno. Eso puede ser que haga que no ande la inyeccion . Le va chispa a las  bujias pero no inyectan los inyectores

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo