Inicio Off-Topics
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Post serio: se me ha jodío el coche

2»

Comentarios

  • fleischfleisch MegaForero ✭✭✭
    lexusa escribió :
    Haber si te dije lo de la bateria y al final no lo será........jejeje

    Bueno tu mismo, si el coche hace un ruido como si rascara a la hora de arrancar quiere decir que gira mas despacio a lo cual le cuesta arrancar. Prueba llamar a asistencia antes de comprarte la bateria no vaya ser que sea otro problema, aun que no lo creo.
    No, claro, iba a llamar a asistencia, por supuesto...
    Saludos. <img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    [*=center]Sólo cuando el túnel está en la más absoluta oscuridad es cuando puede vover otra vez la luz.

  • Correc@minos[email protected] Forero Senior ✭✭
    Exáctamente eso me pasó con el zx. Se encendía radio, luces, etc, pero a la hora de arrancar hacía un ruido como si rascase algo y no se ponía en marcha.

    Probé con las pinzas que llevaba en el maletero y un coche de un compañero pero nada, seguía igual.

    Llamé a la grua, conectó sus pinzas a una batería portatil y ¡¡listo!! el coche en marcha como si nada.

    ¿Qué había pasado? Pues que las pinzas que me habían salvado en más de una ocasión se habían retorcido, rompiéndose bastantes cables de los que van por dentro del revestimiento de plástico, y no pasaba suficiente corriente a mi batería.

    Algo parecido puede que te haya pasado, que no llegase sufiente energía con la batería del otro coche.

    Prueba con otro coche y otras pinzas, por si le pasan lo mismo que a las mias.

    Un saludo.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    La bateria del Prius, mas el alternador acelerando (2000 RPM) deberian de dar chicha suficiente para arrancar el coche... yo he arrancado la vanette con un r5 1.1... lo que suele pasar es que las pinzas no tienen el grosor suficiente... ¿se calentaron mucho? si estaban frias no es eso...

    Puede ser que tu bateria este cortocicuitada (comunicada) y por eso la energia adicional no es suficiente....

    La solucion es que te lo arranque la asistencia y te des unas vueltas a ver si carga (unos 10-15min con el motor por encima de 1500rpm) y asi sales de dudas... otra opcon es llevar la bateria a un taller electrico a que te la carguen y la comprueben... si no tienes cargador en casa (vale una fuente de alimentacion de pocos amperios).

    Si es de las de mantenimiento tendra unos taponcitos por donde mirar el nivel de liquido, si esta bajo rellena antes de hacer nada mas... (agua normal vale, pero mejor destilada...)

    Y este no es el foro de mecanica.... :)






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • belmarbelmar MegaForero
    Joer, es que os comprais coches de chichinabo
    Esto se puede decir aqui porque es el off-topics.
    Carpe Diem.

    zkm5y552mq1b.jpg































































  • gerardo13gerardo13 Forero Master
    ¡Desde luego, parece mentira!


    FOLLATELO.
    <img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt;
    [FONT=&quot]
    [/FONT]
  • arammaaramma MegaForero
    Esto pasa a los que usais el sistema Güidos XP.TDI, que para cualquier chorradica tenéis que recurrir a los servicios oficiales.

    Con lo fácil que es en el caso de usar Finux -Ubujías con soporte jasolina. En este caso bastaría con reiniciar (el empujón de toda la vida).

    Por cierto, el sistema alternativo, el Mak-Pilas no es 100% compatible... aunque eso sí, mientras no falla fardas un montón.




    PD: Cambia esa batería y, la próxima vez, que el coche de apoyo esté encendido y ligeramente acelerado y dale tiempo al tuyo a precalentar (aunque no te encienda el pilotito dale unos 10 seg), que toda ayuda es bienvenida en estos casos.

    Ah! y los cables, mejor cuanto más gordos.


    .
    .
    .
    .

    Sobreviví para vivir un día más..
    .

    .
    DESCONECTADO
    .
    .

    .[SIGPIC][/SIGPIC]
  • fleischfleisch MegaForero ✭✭✭
    Se me había pasado comentar como ha finalizado esta historia.
    Al final vino el se asistencia y bajó al garage con una batería y la spinzas. Las puso y lo mismo que con el Prius: rasca-rasca.
    Subió a la fregoneta a por otra batería y tras conectarlo, arrancó a la primera.
    Estuve casi una hora moviéndolo para recargarla y ya no me ha vuelto a dar problema.
    Gracias a todos. Un saludete. <img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    [*=center]Sólo cuando el túnel está en la más absoluta oscuridad es cuando puede vover otra vez la luz.

  • Confiesa que luz te dejastes encendida.
    O fue una luz o el loro con los Deep Purple sonando durante toda la noche.
  • fleischfleisch MegaForero ✭✭✭
    Kirkegard escribió :
    Confiesa que luz te dejastes encendida.
    O fue una luz o el loro con los Deep Purple sonando durante toda la noche.
    No macho, que fue el **** blutooth que se enganchó. <img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt;
    Además en mi coche a los dos minutos d equitar el contacto se le apagan las luces. El "Coming home" creo que lo llaman...

    <img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    [*=center]Sólo cuando el túnel está en la más absoluta oscuridad es cuando puede vover otra vez la luz.

  • GT4EVERGT4EVER MegaForero ✭✭✭✭✭
    fleisch escribió :
    El sábado pasado fui a coger el coche y no tenía ni media gota de batería.
    Vino mi suegro con su Prius y le pusimos pinzas. Se encendían las luces, la radio, etc, pero al darle al encendido, hacía un ruido bastante raro, como de rascar...
    ¿Alguien puede darme alguna idea de qué **** le puede pasarle?
    No lo pongo en el general, ya que allá soy persona non-grata. <img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/&gt;

    Batería exclusivamente. Assíin de claro.

    Me pasó lo mismo hace 2 meses y era tan sencillo como eso. Los coches de ahora no son como los de antes.

    Por cierto, cuando la cambies y se te jodan las ventanillas eléctricas me preguntas.... (es que tiene truco, jeje).

    Saludos.
    " El socialismo, es la filosofía del fracaso, el credo a la ignorancia, la predica a la envidia. Su virtud inherente es la distribución igualitaria de la miseria ". (Winston Churchill).
    "Los fascistas del futuro se llamarán a sí mismos antifascistas." (Winston Churchill).
    El único diálogo con ETA que cabe es que el verdugo le diga al reo "tranquilo,que con el garrote ni te enteras" (znk dixit).
    "El socialismo fracasa cuando se les acaba el dinero.... de los demás" (Margaret Thatcher).

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo