¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Dos problemillas: llave y cierre "manos libres" Megane CC

Buenas tardes a todos!

Aunque mi nombre alimente la confusión, soy el reciente adquisidor (que mal suena la palabra... dudo incluso de si existe) de un Megane CC de 2003. El caso es que me urgía la compra de un coche y me había encaprichado de uno de estos cacharros. No miré mucho mas de que el coche estaba bien, que estaba en precio y que andaba en condiciones, pero ahora que lo llevo desde hace un mes mas o menos me he dado cuenta de un par de cosas que me inquietan:

1.- El botón de cerrar del pomo de la puerta no hace ni puñetero caso. En ninguna de las puertas. El coche se abre perfectamente por proximidad al pasar la mano, pero no se cierra sin apretar el botoncito del mando.

2.- Ayer probé la llave que va insertada en la tarjeta y no funciona, con lo que dependo totalmente del mando a distancia. No hace nada si la introduzco y giro. Ni para abrir ni para cerrar. Como aparque en una zona con inhibición de frecuencias o simplemente se me gaste la pila, estoy jodido.

¿Os ha pasado alguna de las dos cosas a alguno? ¿Sabeis de que puede ser? ¿Podría ser algo tan básico como un fusible o algo parecido? Es que me extraña que en ninguna de las 2 puertas funcione el botón de cerrar.

En otro foro me han contestado que lo del botón seguramente sea del propio botón y haya que cambiarlos, pero el tema de la llave que no hace nada (girar si que gira) sigue siendo un misterio.

Un saludo a todos y gracias por adelantado! image

Edu

Comentarios

  • spiq-espiq-e MegaForero ✭✭✭✭✭
    a mi me suena o a modulo de cierre centralizado o que tenga alguna averia y lo haga por emergencia, de todos modos para salir de dudas no te queda mas remedio que pasar por la maquina de diagnosis....
  • cr250cr250 Forero ✭✭
    que no te funcione ningun boton de apertura lo mas seguro es que tengas jodia la uch y que no te habra co la llave seguramente tengas jodio o mal puesto el bombin.lo de los botones deberias llevarlo a la renault para que te pongan la clip ya que los problemas de apertura dejan memorizado el fallo
  • OpelAstra16OpelAstra16 Forero ✭✭
    Gracias a los dos. Ya he pedido cita para esta semana que entra... que remedio, porque lo que no tiene pinta es de que pueda arreglarlo yo.

    Os comentaré qué era lo que sucedía.

    Un saludo a todos!
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    imageimageimage la verdad es que no te hemos dado muchas obciones, los dos hemos coincidido image

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo