¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Nissan Sunny 1.8gti

Hola gente! PUes acabo de tener un problema con el coche, que es un nissan sunny 1.8 gti 16v, y es que cuando ya va caliente o en poblacion, la mayoria de las veces, empieza a bajarse de ralentí (de 900 rev. que tendría que llevar, a unas 700 rev.) y a "retemblar"; también empieza a perder fuerza, subes una cuesta y tienes que ir en 3ª, no responde practicamente al acelerador; vaya, hasta suena como uno de esos citroen GS palas de los de antes; me dá la sensación de que es como si se quedara en tres cilindros. Que creeis que puede ser? puede ser de encendido, como las bobinas de encima de las bujias o los cables?.
Venga un saludazo!

Comentarios

  • spiq-espiq-e MegaForero ✭✭✭✭✭
    MOoORe escribió :
    Hola gente! PUes acabo de tener un problema con el coche, que es un nissan sunny 1.8 gti 16v, y es que cuando ya va caliente o en poblacion, la mayoria de las veces, empieza a bajarse de ralentí (de 900 rev. que tendría que llevar, a unas 700 rev.) y a "retemblar"; también empieza a perder fuerza, subes una cuesta y tienes que ir en 3ª, no responde practicamente al acelerador; vaya, hasta suena como uno de esos citroen GS palas de los de antes; me dá la sensación de que es como si se quedara en tres cilindros. Que creeis que puede ser? puede ser de encendido, como las bobinas de encima de las bujias o los cables?.
    Venga un saludazo!

    caliente cuanto......¿?¿?

    muy caliente?
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    MOoORe escribió :
    Hola gente! PUes acabo de tener un problema con el coche, que es un nissan sunny 1.8 gti 16v, y es que cuando ya va caliente o en poblacion, la mayoria de las veces, empieza a bajarse de ralentí (de 900 rev. que tendría que llevar, a unas 700 rev.) y a "retemblar"; también empieza a perder fuerza, subes una cuesta y tienes que ir en 3ª, no responde practicamente al acelerador; vaya, hasta suena como uno de esos citroen GS palas de los de antes; me dá la sensación de que es como si se quedara en tres cilindros. Que creeis que puede ser? puede ser de encendido, como las bobinas de encima de las bujias o los cables?.
    Venga un saludazo!

    caliente cuanto......¿?¿?

    muy caliente?
  • MOoOReMOoORe Forero Junior
    Buenas; caliente, de temperatura normal de funcionamiento (sobre 90º);
    Hoy que tenia un ratejo le he metido mano al coche; levanté la tapa que protege las bobinas de encendido con sus caperuzas, que se situan encima de las bujias, siempre toda esa zona está llena de aceite del motor, por lo que lo he limpiado todo bien, y comprobando en las tapas de los arboles de levas que los tornillos que las sujetan estaban totalmente sueltos (****, con razón rezumaba aceite); lógicamente las he limpiado, he comprobado las juntas (que estaban bien) y a apretarlas bien. Posteriormente compruebo todos los muellecitos de las caperuzas que hacen contacto con las bujias, y me percato de que uno de ellos estaba cortado, apenas haría contacto y cuando lo haría, de mala manera, pues se veía como una especie de óxido verde; total, que ñapa con un hilo de cobre de electricidad (haciendo un muellecillo casero) y a colocarlo. He puesto el coche en marcha y, de momento, sin problemas; mañana tendré que hacer 100km, por lo que voy a poder probarlo..
    Pues nada, de momento creo que esos podrían haber sido los fallos (espero); sino, pues nada, ya volveré por aquí a dar la varila un poco jeje (para eso son los foros, compartir lo que se vá sabiendo no? ;P .
    Venga un saludo a todos!
  • MOoOReMOoORe Forero Junior
    Por cierto, qué lata (y no tiene que ver con el coche), no puedo visualizar bien el foro, como si se me quedara chico el monitor..
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    estas hecho un fenomeno, eh? image
    si señor, lo has hecho bien, de todos modos tendras que cambiar la pipa por que el cobre antes o despues fallará, pero por lo menos ha sido una buena solución image
  • MOoOReMOoORe Forero Junior
    Bueno no quiero cantar victoria antes de tiempo jAjaJA,, Mañana tengo que hacer sobre 100km y ahí es donde veré si no hay fallo, pues ya digo que solo lo hacía ya calentando un poco (lo tipico en verano, población, subir una cuesta..). Sea lo que fuere, entre que se encharcaban un poco de aceite y el muellecito que no contactaba, la cosa estaba para que fallara o fallara, pero bueno, ya veremos dijo un ciego :D
    Venga un saludo!

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo