¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Adivina adivinanza...

Buenas tardes a todos,

Me ha llamado desesperado el analógico de mi padre para ver si era cierto eso de que Internet tiene respuesta para todo... y yo acudo a vosotros para certificarlo. Os cuento:

Volvo 850, 260000 Kms, 170 CV. Síntomas: El coche se para... tal cual. Da igual si vas en marcha o estás en un semáforo. El coche se declara en huelga y deja de tragar. El caso es que si intenta arrancarlo nada mas pararse (un par de veces en autopista) el muy perro no se deja. Hace ruido como si fuera a arrancar, pero no arranca. Tiene que esperar entre 30 segundillos y un minuto para que se deje de nuevo.

En Volvo tras un largo periodo de tiempo le confesaron que le habían cambiado un relé para ver si había suerte, pero que no tenían nada claro qué le pasa. Usa el coche poco y siempre para viajes largos (4 o 5 al año). No quiere deshacerse de él, pero está claro que una avería de este tipo le está mermando la confianza que tenía en el coche. Ahora está de vacaciones a unos 800 kms de su casa y le da pánico el viaje de vuelta por si se la vuelve a hacer. En cualquier caso le toca esquivar los túneles de la M-30 y la M-40 para que de pasar no le suceda allí.

¿Alguna sugerencia de lo que puede estar pasando?

Muchas gracias a todos, ya hacía algún tiempo que no me metía en el foro (temas de curro) y ahora que mi padre me ha azuzado a ello me doy cuenta de que lo echaba de menos.

Saludos miles! image

Comentarios

  • savirsavir Forero Senior ✭✭✭
    Saludos.

    Yo tuve síntomas parecidos en un Sierra 2.0i.

    Tras cambiar media caja de relés, resultó ser el cable de alimentación de la bomba de gasolina (al aire bajo el depósito). Por fuera tenía buen aspecto, pero estaba partido por dentro, y con los baches, se conectaba y desconectaba al vibrar.

    Nos volvió locos a todos (a mí y a los del taller).

    Sólo una idea.

    Saludotes. savir

    Now listening: Air - All I Need
    Porra F1 2007 -> 11 puntos.
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    deberias revisar la puesta a punto de la bomba o hacer una diagnosis para ver el estado de la propia bomba de inyeccion, en la VR suele fallar el cabezal, tambien podria ser la valvula de pare
  • OpelAstra16OpelAstra16 Forero ✭✭
    mariposa de alimentación del caudalímetro

    Se evaluarán consecuentemente vuestras propuestas. Disparan también por otro lado a la mariposa de alimentación del caudalímetro... ¿qué tal os suena eso?

    Primera certeza: No es de relés, como bien apuntábais. Ayer se dedicaron a cambiarlos y la cosa no iba a mejor.

    En Volvo andan un tanto perdidos. En breves minutos comienza el viaje de vuelta, así que ya os contaré como se da. Si veis delante vuestro a lo largo del dia un 850 granate matrícula M-PD, no le comais el culo que lo mismo acabais con las maletas en el maletero image

    Muchas gracias por las respuestas, las utilizaremos a modo de guía para buscar la avería.

    Un saludo a todos image

    Edu
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    "Disparan también por otro lado a la mariposa de alimentación del caudalímetro..."

    eso te lo han dicho en el taller?

    no dudo que esté mal pero normalmente no deveria apagarse por eso, salvo que se pusiese en corto y aun asi.....
  • OpelAstra16OpelAstra16 Forero ✭✭
    Os pongo al dia:

    Efectivamente se lo dijeron en el taller, pero la historia completa es así:

    Hace 6 meses le cambiaron un relé porque le estaba pasando esto casi a diario y estuvo sin hacerlo como 5 meses. Lo llevó al taller estando de vacaciones a cambiar el mismo relé y el mecánico le dijo que seguramente del relé no era. Aún así se lo cambiaron y la sorpresa grande fue que al cambiarlo el coche se queda como cuando le da el yuyu que os comento. No arranca.

    En ese mismo taller es donde le dijeron lo de la mariposa, pero él se ha tenido que ir de vuelta a casa y ahora me ha llamado y me ha dicho que el viaje bien, sólo al llegar le ha pasado de nuevo, pero lo que piensa ahora es que a lo mejor es un falso contacto o algo parecido del propio relé que le cambiaron.

    ¿Qué os parece esta nueva teoría?

    Gracias de nuevo por contestar. Estais siendo de gran ayuda, porque el coche ya tiene sus años y meterlo en Volvo para que lo miren de arriba a abajo le va a costar mas que el propio coche.

    Saludos miles!!!
  • TaperetTaperet Forero Master ✭✭✭✭
    Lo comento por curiosidad, por si... A ver: a mi me sucedió lo mismo hace 3 años un par de veces y después de cambiarle (para nada, todo sea dicho) varias cosas del circuito de inyección, resultó que lo que tenía averiado era el bombín de la llave de arranque. Bastaba que la llave se moviera un poquito mientras conducía, para que el coche se apagase inmediatamente, daba igual que fuera circulando por autopista, saliendo por una rampa o en medio de una circunvalación. Mientras que no cogía la posición correcta, hacía como que iba a arrancar, pero nada de nada...

    Más de una vez se me pusieron de corbata, sobre todo un día en el que el coche le dio por pararse en la autopista A-92, justo cuando venía detrás un pedazo de camión de más de 40 tms. y 16 mtrs. de largo. Afortunadamente me dio por echarme al arcén, con dificultad ya que la dirección se endurecía como una piedra, y dejarlo pasar.

    Coméntalo por si acaso, aunque por lo que cuentas es muy posible que sea la gestión electrónica de la inyección que hace la centralita o la misma bomba de inyección.

    Saludos
    Hay un gran número de dispositivos mecánicos pensados para aumentar la líbido de las mujeres. El más efectivo es, sin duda, el Mercedes Benz SL.
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    Taperet escribió :
    Lo comento por curiosidad, por si... A ver: a mi me sucedió lo mismo hace 3 años un par de veces y después de cambiarle (para nada, todo sea dicho) varias cosas del circuito de inyección, resultó que lo que tenía averiado era el bombín de la llave de arranque. Bastaba que la llave se moviera un poquito mientras conducía, para que el coche se apagase inmediatamente, daba igual que fuera circulando por autopista, saliendo por una rampa o en medio de una circunvalación. Mientras que no cogía la posición correcta, hacía como que iba a arrancar, pero nada de nada...

    Más de una vez se me pusieron de corbata, sobre todo un día en el que el coche le dio por pararse en la autopista A-92, justo cuando venía detrás un pedazo de camión de más de 40 tms. y 16 mtrs. de largo. Afortunadamente me dio por echarme al arcén, con dificultad ya que la dirección se endurecía como una piedra, y dejarlo pasar.

    Coméntalo por si acaso, aunque por lo que cuentas es muy posible que sea la gestión electrónica de la inyección que hace la centralita o la misma bomba de inyección.

    Saludos

    ****, y al tuyo al hacerle la diagnosis no se preocuparon por saber por que no entraba la maquina??, lo del chico tambien puede ser que se le fastidiase el relé de la linea X y que al quemarsele se le quemasen tambien los pins del conector del relé y ahora le haga falso contacto, de todos modos los sintomas serian parecidos a los tuyos, no funcionaria la radio o algunas cosas si y otras no.... o no entraria la maquina de diagnosis... etc....image

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo