¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Renault Clio 1700 gasolina del 1992 (no arranca)

ante todo un saludo y os doy las gracias por la ayuda q me podais prestar.

os cuento mi historia: Hace una semana mi coche un renault clio 1700 gasolina del 92, me dio problemas al arrancar (tipico fallo de bateria por tenermo mucho tiempo sin uso) consegui con la ayuda de unas pinzas y el coche de un amigo arrancarlo pero la verdad es q me costo bastante. me di una vuelta con el para que cargase la bateria.

Durante esa semana me ha estado arrancando sin problemas, pero hoy cuando he ido a arrancar me ha dejado nuevamente tirado, yo pensando que era la bateria he comprado una para ponersela ya que creia que la vieja se habia quedado muy tocada.

Mi sorpresa es que cuando he puesto la nueva, enciendo el contacto se me ponen los pilotos del cuadro como que esta dando contacto esta nueva bateria, pero a la hora de arrancar suena un CLAC!!! pero el coche no hace ni el intento.

Es posible q se haya roto el motor de arranque? o q las bujias esten fallando? Alguna solucion por favor, aunque sea darme luz y mostrarme el camino por q ya me estoy tirando de los pelos...


muchas gracias y perdonar por la parrafada pero no me queria dejar nada sin contar.


p.d no estoy seguro pero creo q en el intento q he hecho hoy antes de poner la bateria nueva ha hecho un pequeñisimo intento de arrancado y con la nueva solo un CLAC!

Comentarios

  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Ese CLAC que suena es del motor de arranque.
    Revisa las conexiones del motor de arranque y algo IMPORTANTISIMO: Comprueba que masa esta bien conectada, es decir, que hace buen contacto. Asegurate que el borne no este flojo ni nada parecido.

    Si revisas o te recisan la conexiones y esta todo OK, el problema apostaria por el motor de arranque.
    250px-AngusYoung1.JPG Yosi1.jpg rosendo.jpg image

    image Odio los Servicios Oficiales.image
  • alravenalraven Forero Junior
    muchisimas gracias por la rapidez en tu respuesta, asi da gusto. mañana por la mañana me pongo manos a la obra y os cuento.

    la verdad q yo tambien me huelo q sea el motor de arranque pero queria quitarme posibilidades. Cuanto me puede costar la pieza?


    muchisimas gracias.
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Pues un motor de arranque nuevo, segun he visto en internet...te podria salir entre 100 y 150€ (pero nunco te fies de estos precio, es un precio aproximado)

    Y un motor de arranque en un desguace, creo que suelen costar unos 90€ aprox.

    Que tengas suerte y que "solo" sea eso jejeje

    Y para cualquier duda aqui estamos
    PD: Hay un forero (manolo_motor) que es experto en clio`s y no clio`s jeje.
    image image
    250px-AngusYoung1.JPG Yosi1.jpg rosendo.jpg image

    image Odio los Servicios Oficiales.image
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Voyyyyyy...

    http://garaje.ya.com/manolomotor/CLIO/CLIO.htm

    CLIO001.jpg


    Lo mas probable es que esten gastadas las escobillas, al mio se le cambiaron dos veces en 190.000kms... si es eso, al darle un golpe al motor de arranque suelen soltarse y encender el coche... hasta la proxima vez.

    Otra posibilidad es que se haya quemado el bobinado del motor, eso suele pasar a la larga.... aunque es mas raro. Como para cambiar las escobillas hay que desmontarlo, el mecanico ya lo comprobará...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    Manolo_Motor escribió :
    Voyyyyyy...

    http://garaje.ya.com/manolomotor/CLIO/CLIO.htm

    CLIO001.jpg


    Lo mas probable es que esten gastadas las escobillas, al mio se le cambiaron dos veces en 190.000kms... si es eso, al darle un golpe al motor de arranque suelen soltarse y encender el coche... hasta la proxima vez.

    Otra posibilidad es que se haya quemado el bobinado del motor, eso suele pasar a la larga.... aunque es mas raro. Como para cambiar las escobillas hay que desmontarlo, el mecanico ya lo comprobará...

    **** manolo esa es tu jefa??image

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo