¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema Climatizador volvo s80 2002

Tengo un Volvo S80 2.5td del 2002 y mi problema es que llego al garaje **** el coche y le pongo que salga al minimo el frio del clima, y sale frio sin problemas, salgo del garaje y si salgo a carretera funciona durante algunos kilometros sin problemas (alguna vez viajes de 1 hora) y justo cuando llegas al destino y aminoras para entrar en un pueblo, automáticamente se va el aire y sale aire ambiental… y ya no vuelve aunque pare el coche. He probado varias cosas como en carretera cuando sale caliente acelerar a tope y cuando llevas unos 5sg acelerando a tope vuelve a salir frio, pero en cuanto dejas de acelerar (es automatico) a los pocos segundos se va el aire de nuevo. Tambien probe a parar el coche y arrancar y sigue saliendo caliente, pero si lo dejas un buen rato (quizas mas de 1 hora) vuelve a salir frio. Si voy por ciudad el aire se va enseguida….
Lo lleve al taller (no a Volvo porque me tienen un poco harta) y le metieron el ordenador y daba alguna cosilla de sensores que me lo arreglaron pero ahora no da errores y me dice el tio que es algo del compresor que cuado se igualan presiones deja de funcionar o no se que.
Mi primera duda es si sera eso que me dice el mecanico y lo segundo por cuanto me podria salir un compresor para ese coche, porque estoy temblando….
<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />
Muchas Gracias

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Esos compresores llevan un embrague comandado electricamente...
    quizas...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Lu72Lu72 Forero Junior
    Hola
    yolandaarroyo1976 escribió : »
    Tengo un Volvo S80 2.5td del 2002 y mi problema es que llego al garaje **** el coche y le pongo que salga al minimo el frio del clima, y sale frio sin problemas, salgo del garaje y si salgo a carretera funciona durante algunos kilometros sin problemas (alguna vez viajes de 1 hora) y justo cuando llegas al destino y aminoras para entrar en un pueblo, automáticamente se va el aire y sale aire ambiental… y ya no vuelve aunque pare el coche. He probado varias cosas como en carretera cuando sale caliente acelerar a tope y cuando llevas unos 5sg acelerando a tope vuelve a salir frio, pero en cuanto dejas de acelerar (es automatico) a los pocos segundos se va el aire de nuevo. Tambien probe a parar el coche y arrancar y sigue saliendo caliente, pero si lo dejas un buen rato (quizas mas de 1 hora) vuelve a salir frio. Si voy por ciudad el aire se va enseguida….
    Lo lleve al taller (no a Volvo porque me tienen un poco harta) y le metieron el ordenador y daba alguna cosilla de sensores que me lo arreglaron pero ahora no da errores y me dice el tio que es algo del compresor que cuado se igualan presiones deja de funcionar o no se que.
    Mi primera duda es si sera eso que me dice el mecanico y lo segundo por cuanto me podria salir un compresor para ese coche, porque estoy temblando….
    <!--?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />
    Muchas Gracias



    Hola Yolanda Que tal te fue con la reparacion de tu auto? yo tambien estoy teniendo problemas con el acondicionador de aire de mi Volvo S80 1999
  • Hola Yolanda, yo estoy presentando el mismo problema con esa misma descripción en el mismo modelo de vehículo y del mismo año, por favor cualquier información que puedas darme, te lo agradeceré mucho, saludos.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo