¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Expediente X ¿a Que Se Debe Ruido De Aire?

image Hola a todos y gracias anticipadas por vuestra atención.

Tengo un SAAB 900 desde hace 5 años (el coche tiene 11 en total) y cuando alcanzo determinadas velocidades aparece un ruido como el de una tetera o un pitido muy agudo que se hace más fuerte cuanto más alta es la velocidad. Os comento los detalles:

Hace 5 años, cuando compre el coche, el ruido aparecia a velocidades superiores a 170km/h y solamente en ocasiones, no siempre aparecía.

Hace un año el ruido ha aparecido a menores velocidades, primero cuando iba a 140-150 km/h y ahora cuando llego a 120-130 km/h.

El caso es que antes aparecía de vez en cuando y no en todas las ocasiones. Había veces que yendo por autovía no sonaba, adelantaba a un camión y en el momento de adelantarlo sonaba. O circulaba sin sonar y cogía un bache, en el momento de coger el bache sonaba y luego desaparecía.
Ahora siempre que llego a los 130, aproximadamente, suena

He tratado de tapar disintas entradas de aire para ver de donde podía entrar, pero no consigo nada. Cuando adquirí el coche, lo lleve al concesionario donde lo compre y no encontraron nada. No le di importancia ya que como solo ocurría a más de 170 y no circulaba a esas velocidades.... Pero ahora es bastante molesto y no se a que se puede deber. Por lo demás el coche va de maravilla.

El ruido aparece tanto si tengo puesto el climatizador como si no. No se si viene del motor, por las ventanas o las puertas.

Si a alguien le ha pasado lo mismo o sabe lo que puede ser, estaría muy agradecido en cualquier cosa que me pueda contar.

Muchas gracias y nos vemosimage

Comentarios

  • garajegaraje Forero Master ✭✭✭✭
    Hola,

    en el anterior fiesta que tuve tenia un problema parecido.

    A una velocidad de 140 km/h se escuchaba un silbido bastante molesto. Resulto ser que la luna delantera no estaba bien pegada, y tenia un porito, con lo que a cierta velocidad pasaba el aire, pero ni entraba agua ni nada....cuando tocaba el cristal hacia fuera variaba el ruido!

    Revisa este punto, nunca se sabe....

    Saludos
    Forties escribió :
    image Hola a todos y gracias anticipadas por vuestra atención.

    Tengo un SAAB 900 desde hace 5 años (el coche tiene 11 en total) y cuando alcanzo determinadas velocidades aparece un ruido como el de una tetera o un pitido muy agudo que se hace más fuerte cuanto más alta es la velocidad. Os comento los detalles:

    Hace 5 años, cuando compre el coche, el ruido aparecia a velocidades superiores a 170km/h y solamente en ocasiones, no siempre aparecía.

    Hace un año el ruido ha aparecido a menores velocidades, primero cuando iba a 140-150 km/h y ahora cuando llego a 120-130 km/h.

    El caso es que antes aparecía de vez en cuando y no en todas las ocasiones. Había veces que yendo por autovía no sonaba, adelantaba a un camión y en el momento de adelantarlo sonaba. O circulaba sin sonar y cogía un bache, en el momento de coger el bache sonaba y luego desaparecía.
    Ahora siempre que llego a los 130, aproximadamente, suena

    He tratado de tapar disintas entradas de aire para ver de donde podía entrar, pero no consigo nada. Cuando adquirí el coche, lo lleve al concesionario donde lo compre y no encontraron nada. No le di importancia ya que como solo ocurría a más de 170 y no circulaba a esas velocidades.... Pero ahora es bastante molesto y no se a que se puede deber. Por lo demás el coche va de maravilla.

    El ruido aparece tanto si tengo puesto el climatizador como si no. No se si viene del motor, por las ventanas o las puertas.

    Si a alguien le ha pasado lo mismo o sabe lo que puede ser, estaría muy agradecido en cualquier cosa que me pueda contar.

    Muchas gracias y nos vemosimage
    [SIGPIC][/SIGPIC]
  • WeStErWeStEr Forero Junior
    Tambien puede ser alguna goma de ventanillas o bien como a mi pasó en una reparación se olvidaron de ponerme un plastico que iba justo debajo de la luna delantera y entraba aire.

    Saludos
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Tienes techo solar?

    Mi Clio lo hacia justo a esos 170 (era un buen avisador de "te estas pasando...") pero ultimamente lo hace a cada vez menos velocidad, moviendo un poco la manilla de apertura deja de hacerlo. Tendria que haber cambiado las gomas hace años (duran 5) pero como no entra agua....

    Otra cosa que provoca esos silbidos son los espejos...

    Aunque lo mas normal es una puerta mal encajada, las sospechas siempre hacia la del conductor que es la de mas uso.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Leandro GaoLeandro Gao Forero Senior ✭✭✭
    Tiene que ser eso que te entra aire por algun cristal pasa lo mismo con los cascos malos o tienen mal la gomilla o el cristal es una **** que cuando vas rapido con la moto te quedas sordo
  • FortiesForties Forero Junior
    Hola de nuevo,image

    gracias a todos por vuestros comentarios.

    He estado revisando las gomas de los cristales y hay algún tramo (muy pequeñito) de la de la puerta del acompañante que esta despegado. A ver si puedo taparla y salir a carretera a ver si deja de hacer el ruido. Que no he tenido tiempo.

    Techo solar no tengo, así que esa opción descartada.

    Bueno, a ver si hay suerte y es eso.

    MUCHAS GRACIAS A TODOS.

    Ya os contare si solucionamos el problemaimage
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Comprueba que las gomas de las puertas queden redondeadas al abrir, si se quedan aplastadas seguramente no hagan bien su funcion, eso es por envejecimiento, ya sea por edad o por condiciones ambientales (mucho sol..).

    Del mismo modo comprueba que la puerta "pisa" en toda la goma, si queda alguna zona sin contacto es porque la puerta esta desajustada y no cierra bien contra la carroceria.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo