¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

El enigma del clio que no arranca

A ver el cao es el siguiente:

El coche es un CLIO de los viejitos motor ENERGY , es de mi cuñado.
El coche estuvo unas semanas parado , por lo que le dimos macho hasta que la bateria cogio carga (12,75 v) por lo que tendria que arrancar ......Pues no eah.

tras intentarlo varias veces sin exito comprobamos que tiene gasolina, cosa que si tiene. Ademas sale el chorrito por el inyector cuando abre la llave
la segunda comprobacion logica es mirar si tiene chispa.y tiene .......pero al momento si y al momento no ......toca mirar la continuidad en los cables con el tester ....y si , tiene aun asi cambiamos los cables por unos nuevos que casualmente tenia el cuñao guardados pero ni aun asi.

diagnostico : uno bobina de encendido electronico jodida
diagnostico dos: captador de impulsos del distribuidor mal


vosotros que decis??
[SIGPIC][/SIGPIC]

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    alisio escribió :
    diagnostico : uno bobina de encendido electronico jodida
    diagnostico dos: captador de impulsos del distribuidor mal?

    en ambos casos no hay chispa en la bujia... o sea descartado.

    ¿habeis comprobado TODAS las bujias?

    el energy es inyeccion? creo recordar que lleva un carburador "raro" como de cuerpo y medio...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • alisioalisio Forero Senior ✭✭✭
    si manolo lleva un cuerpo de mariposa y encima un monoinyector como el del ford fiesta antiguo sabes como te digo?

    por cierto las bujias son nuevas donde falla la chispa es el cable que va de la bobina al distribuidor
    [SIGPIC][/SIGPIC]
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    alisio escribió :
    donde falla la chispa es el cable que va de la bobina al distribuidor

    Por evidente, supongo que habras probado otro cable ¿no?

    en ese caso.. sale chispa de la bobina o no?

    porque dices que si hay chispa en las bujias pero luego dices que el fallo esta en el cable....

    Explicate un poco mas a veer si lo pillamos...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • tete975tete975 Forero ✭✭
    lleva mando a distanciaimage la llave? mira de habrir y cerrar el coche varias veces. ( y trata de arrancarlo )
    mecanico oficial de 2ªimage (en servicio oficial image )



  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    es verdad!!! el **** mando de los clio del 95(96?) en adelante... hacen una especie de bloqueo y si no se identifican mando y coche, el motor no arranca. Si no recuerdo mal se enciende una luz roja parpadeando en la tecla del cierre centralicado cuando esta bloqueado.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo