¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Pedal de embrague que cruje!

Hola a todos!

Tras cambiar hace una semana el cable del embrague y la serreta, al pisar cruje una barbaridad. Sobretodo en frío o al aparcar. Y en algún momento hasta parece que se vaya a partir, no sé como explicarlo. No es normal este comportamiento, no?? ¿ Puede que no me lo hayan reparado bién ?

Muchas gracias!!

Comentarios

  • lagunaxtremlagunaxtrem Banned ✭✭✭
    A mi me crujía asi pero me cambiaron el cable y fuera,todo perfecto y mucho mejor!!!lo tuyo o lo han cambiado mal o es que no te cruje por el cable ni por la serreta.te recomiendo a que lo lleves donde te los pusieron y que te lo miren!
  • golf-ARGgolf-ARG Forero Senior
    que lo engrasen bien eso y a todas las partes moviles y fuera....
  • ona29ona29 Forero Junior
    Gracias por las respuestas!!

    Pués el tema todavía no está solucionado y ya estoy empezando a perder la paciencia. EL jueves pasado lllevé de nuevo el coche al taller. Efectivamente vieron que crujía y en un principio se me dijo que debía ser del cable nuevo, que normalmente ya vienen engrasados, que pedirían otro. Como el mismo día no pude dejarlo, lo dejé ayer. Al recogerlo al mediodía el mecánico me dijo que parecía que del cable no era, y que por eso no lo había cambiado, que lo que habían hecho era engrasar las piezas. Lo probé allí y en principio bién, pero esta mañana de nuevo el pedal volvía a crujir, menos, pero crujía, y es más, crujía ya al encender el coche con el embrague pisado ( no sé si debe ser de lo mismo, pero el lunes, al ir a encender el coche con el embrague pisado y la marcha puesta, parecía como si se fuera a calar; según el mecánico no tiene nada que ver ). Volví a llamar, y el jueves lo llevo de nuevo. ¿ Tanto cuesta ver donde está el fallooo, que por una simple rotura de cable tenga que llevar el coche ya por tercera vez????

    Gracias!!
  • rayolokorayoloko Forero Master ✭✭✭✭
    ona29 escribió :
    Gracias por las respuestas!!

    Pués el tema todavía no está solucionado y ya estoy empezando a perder la paciencia. EL jueves pasado lllevé de nuevo el coche al taller. Efectivamente vieron que crujía y en un principio se me dijo que debía ser del cable nuevo, que normalmente ya vienen engrasados, que pedirían otro. Como el mismo día no pude dejarlo, lo dejé ayer. Al recogerlo al mediodía el mecánico me dijo que parecía que del cable no era, y que por eso no lo había cambiado, que lo que habían hecho era engrasar las piezas. Lo probé allí y en principio bién, pero esta mañana de nuevo el pedal volvía a crujir, menos, pero crujía, y es más, crujía ya al encender el coche con el embrague pisado ( no sé si debe ser de lo mismo, pero el lunes, al ir a encender el coche con el embrague pisado y la marcha puesta, parecía como si se fuera a calar; según el mecánico no tiene nada que ver ). Volví a llamar, y el jueves lo llevo de nuevo. ¿ Tanto cuesta ver donde está el fallooo, que por una simple rotura de cable tenga que llevar el coche ya por tercera vez????

    Gracias!!

    A ver si tienes roto el pedal.......image
    friendsjj5.gif
    Miembro Nº 24 DEL CLUB DE FANS DEL PATER
  • ona29ona29 Forero Junior
    Increíble!!!!!

    Hoy nuevo viaje al mecánico. Qué no sabían que podría ser, que ya le habían vuelto a cambiar el cable ( no me lo creo ), y que de ahí no era, que ya era cosa del embrague. Lo han vuelto a engrasar y según ellos ya no lo hacía. **** el coche, y craaas, ruidito por aquí, crujido por allá. Vuelvo, se lo digo, se lo explico, y flipante. Resulta que lo probaban en el sitio y en punto muerto, que según ellos si que hacía como un pequeño ruido ( pero yo no me refería a eso ). El crujido suena cuando cambio las marchas, primera o segunda, y sobretodo a medio embrague, o al encender el coche con embrague pisado con marcha puesta. Le digo que lo pruebe él, subimos, y el tio no oye nada, yo al lado oyendolo, y él que nada, que era el ruido normal del embrague!! POR FAVOR!!!!!!! Nunca había crujido, solamente tras cambiarle el cable. Total, me dice q si no confio en su opinión que lo lleve a otro taller y que ya le pase la factura. ¿¿ Cómo lo véis ? ¿ Alguien ve normal que un embrague cruja?
  • ona29ona29 Forero Junior
    Bueno, el clac clac continua. Ayer lo probó mi chico, y él también oye un clac al pisar el embrague que dice que no es normal. Es más, el sábado por autopista al ir a coger la salida y reducir no podía meter ninguna marcha, volví a pisar el embrague y al fin entró. Estoy desesperada, tendré que llevarlo a otro taller, con el consiguiente gasto, y todo porque en el primero no tienen ni idea.
  • whalipeonwhalipeon Forero Master ✭✭✭
    Parece ser que es el mecanismo del embrague yno del cable lo que te hace ruido, ya si no te entran las marchas, va a ser que tienes el embrague tocado. Es que asi sin probarlo es diicil dar un diagnostico.
    Un saludoimage
    [SIGPIC][/SIGPIC]
  • ona29ona29 Forero Junior
    Yaa, la cuestión és que al embrague le pasa algo. Yo solo se que hace un mes pasó lo del cable, lo cambiaron y a partir de ahí va mal. No sé si es que quedó tocado o algo al pasar lo del cable, o es a raíz de que lo cambiaron. Yo sé que cuando lo llevé me dijeron que el embrague estaba bién ( ellos siempre lo primero que miran es si patina o no, a partir de ahí no sé si miraron nada más ) y que era del cable, y por eso lo cambiaron. Y desde el cambio viene haciendo el ruido. Pero lo que no me pueden decir es que el ruido es normal, porque no lo es.

    Gracias por las respuestas!
  • jazenkillerjazenkiller MegaForero
    Normalmente, cuando cruje al pisarlo es por el muellecito que lleva, o algun mecanismo del pedal en si.

    Los cables no crujen...desde cuando **** crujen los cables :D.

    En el Astra cada vez que lo piso es un crujido, como el de la puerta del restaurante de la pelicula Clearks 2 imageimage. Lo engrase y nada..pero como suelo ir con musica, me la suda, por ahora.

    En el 307 tambien pasaba y era del muellecito del pedal, solia pasar mucho segun el tio.
  • lagunaxtremlagunaxtrem Banned ✭✭✭
    jazenkiller!!!!!
    pues no se si crujen los pedales o no pero a mi me crujia e incluso a veces se pasaba,llevé el coche al taller,me cambiaron el embrague y ningun ruido?!??si crujia algo debia de ser por el cable no??
  • lagunaxtremlagunaxtrem Banned ✭✭✭
    jazenkiller!!!
    NO LEAIS LO ANTERIOR QUE NO ME HE DADO CUENTA LO QUE ESTABA PONIENDO!!!!
    queria decir que me cambiaron el cable del embrague y ya no cruje!!!o sea que debia crujir por eso,digo yo!image
  • el paletael paleta MegaForero
    tiene pinta de ser el cojinete de empuje
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • whalipeonwhalipeon Forero Master ✭✭✭
    [
    quote=el ****]tiene pinta de ser el cojinete de empuje[/quote]
    Pos lo mas seguro, o las mismas laminillas del diafragma, o las dos cosas, jo, todavia no se el coche que es. Seme ha debido de ir la olla.
    Saludos a todosimageimageimageimageimage
    [SIGPIC][/SIGPIC]
  • ona29ona29 Forero Junior
    Yo no sé lo que será, pero por lo que veo todos tenemos claro que normal no es, y que al embrague le pasa algo. A ver si esta semana tengo tiempo y lo llevo a otro taller, y según lo que me digan y me hagan me pasaré con el primero con la consiguiente factura.

    Gracias!!

    P.D: Ah, el coche es un Ford Fiesta classic del 96 ( ya lo sé ya, viejecito :)) ).
  • f_r_a_n_v_i_e_t_af_r_a_n_v_i_e_t_a Forero Junior
    embrague seat leon

    hola! tengo un seat leon 1.6 reference y desde hace un tiempo me hace un ruido como de chirriar correas que desaparece cuando piso un poco el embrague , el embrague tiene como un poco de olgura, esta como demasiado alto y al pisarlo un poquito desaparece el ruido , el ruido viene de la parte de abajo del motor pero el coche no falla de nada he viajado 12oo km y el coche no falla de nada sabeis de que puede ser???

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo