¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Escort RS Turbo

Hola. Soy nuevo en esto, de los foros y de la mecanica.
Tengo un pequeño problema:


Tengo un Escort RS Turbo que lleva 5 años parado, y he decidido eharlo a andar de nuevo, si es que soy capaz. El otro dia estuve con un amigo intentando que arrancara... pero no. Le pusimos las pinzas y la tension del otro coche si le llegaba, pero el motor de arranque ni se meneo, ni dandole unos golpecitos. Lo echamos cuesta abajo, tampoco. Lo arrastramos con el otro coche, tampoco. Le echamos 10 l. de gasolina, de aceite estaba bien, el filtro de aire es nuevo. Las bujias estaban bien, secas y con el electrodo en buenas condiciones, pero como el motor de arranque no iba no supe como mirar si daban chispa o no.


Si hay alguien que me pueda echar un cable... Muchas gracias

Comentarios

  • churroTDchurroTD Forero ✭✭
    saca la vateria y ponla en un cargador toda la noche. Los cables para arrancar con otra vateria suelen ser muy finos y no pasa bien la corriente por eso el motor de arranque ni se entera. Otra opcion es que le pidas prestada la vateria a un amigo y asi saver seguro si es eso.
  • pampurriapampurria Forero Junior
    RS Turbo

    Muchas gracias, voy a probarlo
  • ch3cach3ca Forero Master ✭✭✭✭
    Una bateria con 5 años en reposo...Esa no vuelve a funcionar correctamente.
    Para mirar si las bujias tienen corriente,si mal no recuerdo era acercando el electrodo a cualquier parte de acero,con el contacto dado por supuesto.
    Si el motor de arranque no gira,puede ser que esten las escobillas "trabadas",pero si con unos toques no lo has arreglado...
    FUNDADOR DE LA PLATAFORMA:"LOS TODOTERRENOS PARA EL CAMPO,NO PARA DEFENDERSE DEL DENSO TRAFICO"

    c0f4edb632950e0c868e7c2bb3a2444f.th.jpg 4efa8df9eb8cfee16c5bc6411a8219a0.th.jpg 1fbd7226dbf0d8a9feeb5f86c56f9aea.th.jpg
    Host Image with PicTiger

    Concentracion Racing 2008 en Cantabria:

    https://debates.coches.net/showthread.php?p=2201902#post2201902
  • ArchaonArchaon Forero Senior ✭✭✭
    Una batería con tanto tiempo sin usar tendrá una resistencia interna demasiado elevada y la tensión que pueda desarrollar en bornes será muy inferior a la que necesite el motor de arranque.

    Lo de arrancar con pinzas se suele hacer cuando a uno se le descarga la batería y no tiene suficiente chicha pero es que la tuya calculo que esté muerta y no llegue a dar el medio voltio.

    Que te presten una batería y mira si se mueve el motor de arranque.Para mirar la chispa de las bujías saca las 4 conectadas a sus respectivos cables y las posas encima del motor o en un sitio metálico para que haga masa.Le das un segundo al motor de arranque y miras si salta o no chispa.
  • pampurriapampurria Forero Junior
    RS Turbo

    Muchas gracias, Tambien voy a probar esto. Ya tengo una bateria que funciona perfectamente, no es nueva pero arranca otro coche casi todos los dias. Lo malo es que tengo el Escort a una hora de mi casa y no puedo probar todos los dias. Ya os ire contando. Muchas gracias otra vez

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo