¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas de agarrotamiento de la 1a y marcha atrás


Lo primero FELIZ NAVIDAD!!!

Os quiero hacer una pregunta a ver si me aclarais por donde van los tiros.

Resulta que desde hace unas semanas, cuando quiere, se me quedan agarrotadas la 1a y la marcha atrás y he de tirar de ellas con fuerza para poner punto muerto, decir que sólo lo hace cuando estás maniobrando (aparcando) nunca con el coche en circulación normal y que tampoco lo hace siempre, solo a veces. Otra cosa que me hace dudar es que no hace mucho (+ - 10.000 Km) le hice embrague y desde entonces el tacto ha cambiado, también se le cambió la valvulina por una sintética.

Puede ser un problema de varillaje? De valvulina? Otros?

Saludetes!

Comentarios

  • Puede ser que la valvulina que te han puesto tenga una mayor viscosidad que la que te corresponde, por eso le cuesta (sobre todo en frío, ¿verdad?) mover los engranajes.

    También puede ser que el kit de embrague no sea el correcto y al desembragar no termine de desacoplar del todo cambio y motor, por lo que principalmente en las dos marchas más cortas, cuesta mover la palanca.

    Yo lo llevaría al taller donde te han hecho el embrague a comentarles el problema, ya que todo surgió al realizar dicha operación.

    P.D.- tendrías que haber ido antes.
  • MimicMimic Forero ✭✭
    Tdiygsi escribió :
    Puede ser que la valvulina que te han puesto tenga una mayor viscosidad que la que te corresponde, por eso le cuesta (sobre todo en frío, ¿verdad?) mover los engranajes.

    También puede ser que el kit de embrague no sea el correcto y al desembragar no termine de desacoplar del todo cambio y motor, por lo que principalmente en las dos marchas más cortas, cuesta mover la palanca.

    Yo lo llevaría al taller donde te han hecho el embrague a comentarles el problema, ya que todo surgió al realizar dicha operación.

    P.D.- tendrías que haber ido antes.


    Si que es verdad que en frío le cuesta más entrar la primera desde que se hizo el cambio del embrague pero pensé que era por ser nuevo, también me dijeron que rodara un poco con el... No he ido antes al mecánico ya que el coche iba bien hasta hace unas semanas que empezó a hacer esto de que se agarrotan las marchas al maniobrar.

    La verdad es que utilizo poco el coche, solo los findes, y hasta que no me ha pasado varias veces no le he dado más importancia.

    Decirte que el mecánico , tan solo comentándolo ya que ni probó el coche, ya me estaba diciendo que iba a ser el bimasa o la caja de cambios... Pero no me creo nada la verdad. Ya me hizo cambiar un turbo porque tenía carbonilla!!!!!! Impresionante!!!!!!!!!!!?????

    Así que prefiero mirar en otros talleres o porlo menos tener tan bien localizada la avería que no haya lugar a discusión...
  • JCCJCC Forero Senior ✭✭✭
    El mundo es un pañuelo... image
  • MimicMimic Forero ✭✭
    JCC escribió :
    El mundo es un pañuelo... image


    JAJAJA pues sí!! Eres como Diós!!! Estás en tos laos! jajaja

    Pues si que estamos ajetreados hoy tu y yo, eh!!!

    Te hago por aquí la pregunta que en el otro foro no se porque pero no me deja...

    Me puedes explicar (Si es graficamente mejor) como se hace el reglaje del varillaje del cambio que mencionas en tu post??

    Muchas gracias compi!

    Ahhh!! y Felices Fiestas para [email protected]
  • JCCJCC Forero Senior ✭✭✭
    Pues básicamente es así:

    Con la palanca de cambios en punto muerto, ir a la caja de cambios y donde le llegan los 2 cables de los reenvios (selector que sube y baja "pisos" y de mando que empuja delante detrás), bajar el arbol de mando o torreta con la mano y bloquear un pivote que tiene en el lateral, así se queda el árbol en el "piso de abajo" del selector, es decir, el que corresponde al pasillo de la 1ª - 2ª...

    Verás que ahora la palanca de cambios sigue efectivamente en p.m. pero en el pasillo de la izquierda, el correspondiente a la 1ª - 2ª. Otra persona debe sujetar la palanca de cambios en esa posición para que no se mueva.
    Si estás solo, entonces quitas el guardapolvos de la palanca de cambios y metes un canutillo (SEAT tiene un útil pero te vale una llave allen o un destronillador fino del diametro de los los 2 agujeros que verás) que debe coincidir con los 2 agujeros para trabar la palanca en esa posición.

    Entonces vuelves a la caja de cambios y sueltas los 2 tensores de los 2 cables de los reenvios. Simplemente tirar hacia atrás de cada muelle y girar a la izquierda. En ese momento los cables están sueltos y ellos solos se ajustan en su posición adaptando la longitud correcta.
    Vuelves a soltar los muelles a su posición original y a girar hacia la derecha cada tensor para fijarlos.

    Desbloquea el pivote del árbol de mando y el de la palanca de cambios y... ya está.

    De todas formas no creo que tú tengas problemas de mala regulación de los cables, sino que como te respondí, será o bien un aceite incorrecto y por eso te pasa mas en frio o bien que sea la bomba del embrague, que no trabaja en su totalidad en todos los casos.

    Un saludo.
  • MimicMimic Forero ✭✭
    JCC escribió :
    Pues básicamente es así:

    Con la palanca de cambios en punto muerto, ir a la caja de cambios y donde le llegan los 2 cables de los reenvios (selector que sube y baja "pisos" y de mando que empuja delante detrás), bajar el arbol de mando o torreta con la mano y bloquear un pivote que tiene en el lateral, así se queda el árbol en el "piso de abajo" del selector, es decir, el que corresponde al pasillo de la 1ª - 2ª...

    Verás que ahora la palanca de cambios sigue efectivamente en p.m. pero en el pasillo de la izquierda, el correspondiente a la 1ª - 2ª. Otra persona debe sujetar la palanca de cambios en esa posición para que no se mueva.
    Si estás solo, entonces quitas el guardapolvos de la palanca de cambios y metes un canutillo (SEAT tiene un útil pero te vale una llave allen o un destronillador fino del diametro de los los 2 agujeros que verás) que debe coincidir con los 2 agujeros para trabar la palanca en esa posición.

    Entonces vuelves a la caja de cambios y sueltas los 2 tensores de los 2 cables de los reenvios. Simplemente tirar hacia atrás de cada muelle y girar a la izquierda. En ese momento los cables están sueltos y ellos solos se ajustan en su posición adaptando la longitud correcta.
    Vuelves a soltar los muelles a su posición original y a girar hacia la derecha cada tensor para fijarlos.

    Desbloquea el pivote del árbol de mando y el de la palanca de cambios y... ya está.

    De todas formas no creo que tú tengas problemas de mala regulación de los cables, sino que como te respondí, será o bien un aceite incorrecto y por eso te pasa mas en frio o bien que sea la bomba del embrague, que no trabaja en su totalidad en todos los casos.

    Un saludo.

    Probaré a cambiarle la valvulina porque tanto el embrague como la bomba y el collarín (creo) es todo nuevo ya que se cambió el kit completo (1000€ del ala!!!!)
  • JCCJCC Forero Senior ✭✭✭
  • MimicMimic Forero ✭✭
    Eres un Crack!!!

    Muchas gracias!!
  • ugeuge Forero Junior
    hola a todos,quisiera saber si me podeis ayudar.
    tengo un seat leon,bien,un dia de pronto me empezo a ir mal las marchas cortas,la 1 y luego la 3,le cambie valvulina,kit de embrague,regulacion de cables,engrase,pieza de plastico de la palanca selectora nueva,y sigue =.problema con la valvulina?sincro jodida.
    espero respuesta y un saludo a todos.
    gracias
  • rubenrmgrubenrmg Forero Junior
    Mimic escribió : »

    Lo primero FELIZ NAVIDAD!!!

    Os quiero hacer una pregunta a ver si me aclarais por donde van los tiros.

    Resulta que desde hace unas semanas, cuando quiere, se me quedan agarrotadas la 1a y la marcha atrás y he de tirar de ellas con fuerza para poner punto muerto, decir que sólo lo hace cuando estás maniobrando (aparcando) nunca con el coche en circulación normal y que tampoco lo hace siempre, solo a veces. Otra cosa que me hace dudar es que no hace mucho (+ - 10.000 Km) le hice embrague y desde entonces el tacto ha cambiado, también se le cambió la valvulina por una sintética.

    Puede ser un problema de varillaje? De valvulina? Otros?

    Saludetes!

    Me pasa exactamente lo mismo! y pensaba que era el único! .. mi coche es un Audi A3 Tdi 2.0 del 2005 .. no es algo que me preocupe porque lo hace poco pero si es un poco ****! .. en el conce me han dicho que es cosa de embrague, pero lo hace desde que tiene el coche 40.000kms (incluso antes) y porque iba a estar un embrague mal con esos kms .. o como el compañero que dice que lo tenía recien cambiado hace 15.000 kms.

    La verdad que cuando la marcha se queda pillada, se nota como si el motor no estuviera al relentí .. no se explicarlo, pero se nota en el motor que algo está trabajando y de ahí el impedimento de sacar la marcha (pasa con la 1ª y la marcha atrás .. incluso con la 2ª a veces) y puede quedarse tanto agarrotado como que la marcha no entre.

    Si la marcha se queda pillada o agarrotada, hay que andar un poco con el coche y en seguida vuelve a salir, y si no entra la marcha hay que soltar embrague y volver a pisar y ya entra perfectamente.

    Alguien que sepa que puede ser? ... Salu2
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    rubenrmg escribió : »
    en el conce me han dicho que es cosa de embrague, pero lo hace desde que tiene el coche 40.000kms (incluso antes) y porque iba a estar un embrague mal con esos kms ..

    Y con menos.... el que la esperanza media de vida de una pieza sea muy grande no quiere decir que todas duren eso, peor inclusive cuando se trata de piezas cuya desgaste depende del tipo de uso y maltrato que le de el usuario.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo