¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Se apaga....

Pues el caso es que hoy me he dado cuenta que estando el coche en punto muerto o con el embrague pisado, si doy un golpe de gas muy rápido el coche se apaga... Me he quedado acojonado. Es sólo cuando piso rápido un poco (no a fondo).

A ver si a alguien más le pasa o sabeis de qué puede ser...

Comentarios

  • zxesc2zxesc2 Forero Senior ✭✭✭
    Solo es al pisar de golpe??? q raro...
    No tendra el relenti un poco bajo y por eso le pasa...?? No te se decir mas

    SALUDOSS
  • pasate y preguntalo en el foro de www.paddock.cat, que seguramente nuestro mecanico jefe jaume te lo contestara sin problemas.
  • Mr.EdgaroMr.Edgaro Forero Master ✭✭
    El ralenti no está bajo. Cuando el coche está frío anda sobre las 1000/1200 rpm, y cuando está caliente sobre las 800. Lo curioso es que en frío no lo hace...
  • jazenkillerjazenkiller MegaForero
    Parece que el solenoide de ralenti tarda en entrar...
  • cuatrolatascuatrolatas Forero Senior
    jazenkiller escribió :
    Parece que el solenoide de ralenti tarda en entrar...
    [/quo

    ????? hostis ... esto si que es nuevo ... ¿Me lo explica , por favor? Gracias .
    un saludo
    un saludo
  • Mr.EdgaroMr.Edgaro Forero Master ✭✭
    Idem image.
  • renso65renso65 Forero Senior ✭✭✭
    En frío no lo hace porque está trabajando el ralentí acelerado. En caliente ya no

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo