¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

No arranca el joio Scenic Dti 80 Cv 2002

Eso le acabo de poner los 4 calentadors nuevos y a pesar de ello sigo con fallos de arranque intermitentes, a veces arranca a la primera sobre todo cuando esta caliente, y ahora con el frio le cuesta bastante, la bateria es semi nueva original, lo curioso es que uno de los calentadores estaba "muerto" y a pesar de haberlos cambiado siguen los problemas . Una ayudita please. Gracias.

Comentarios

  • luisete_itiluisete_iti Forero Senior ✭✭✭
    La verdad es bastante raro de electricidad no se mucho pero creo que puede ser el relé que controla el tiempo de calentamiento, la unica forma que tienes de saber si esta bien es sacar los calentadores conectados y que alguien ponga el contacto y ves si se ponen rojos.

    De todas formas cambiale los filtros de aire y gasoil igual tienes algun tapón en el circuito de gasoil o los inyactores está muy sucios.

    Lo de los calentadores es raro por que a los motores de inyeccion directa no les hace falta para arrancar( en teoría pero como cada vez son menores las relaciones de compresión si los utilizan)
    6470360_n.jpg
    402686745_137e41e144.jpg
  • jazenkillerjazenkiller MegaForero
    Igual el sensor de temperaturadel bloque motor no va o no va bien...y por eso en frio no enriquece la mezcla y le cuesta arrancar.


    Prueba si pisandole un poco arranca....a ver que pasa.
  • renso65renso65 Forero Senior ✭✭✭
    Yo té diría que te acerques a un taller de renault y al menos que te diagnostiquen, porque tenés un montón de cosas en juego que podrían ser y desde un foro se hace difícil sobre todo porque veo que mucho no entendés del tema. Ya te digo si lo que buscas son posibles causas te enumero algunas: Captor de volante, captor de temperatura de agua, captor de temperatura de gasoil, corredera de caudal de la bomba inyectora, captor de alzada de aguja, selenoide de pare, calculador de inyección, sistema antiarranque (antirrobo),etc, etc,.
  • jmanueljmanuel Forero Junior
    Gracias por responder, voy a echarle un vistazo al rele, filtro de gasoil etc... una cosa que observo que es tras poner el contacto y en el silencio del garaje no se escucha ningun click, a ver que pasa. Un saludo imageimage
  • ROLLOROLLO Forero Junior
    quote, soy mecánico, en ocasiones me ha ocurrido que ha falla el motor de arranque, comprueba que no este manchada de aceite, porque ademas debes de corregir la pérdida. Aunque tenga regimen de giro crea una caida de tension que no alimente el relex principal de alimentación, estoy casi seguro que este el problema. Ademas no le tuviste que haber cambiado los calentadores, ya que que los inyección directa no actua salvo en condiciones extremas bajo 0° y durante dos segundos
  • cucodgrmotorcucodgrmotor Forero Junior
    buenas, soy mecanico-electricista. ya tube varios problemas con esos coches, y si el motor voltea pero no arranca suele ser el captador del p.m.s. o captador del volante de motor. al hacerte el fallo solo a veces es muy posible que sea la clema que esta haciendo un mal contacto. yo limpiaria los terminales de la clema 1º y si no lo cambiaria. este esta situado en la parte frontal del motor en la caja de cambios x la parte de abajo, es como una especie de tapon sujetado x un tornillo de 10 en un lado y con una clemita
    espero te sirva de ayuda
    saludos
  • Si lo consulatas en el foro de www.paddock.es seguramente pdoran echarte un cable.

    De pasoinvitamos a todos que pasen por el foro y nos ayuden amejorar la tienda y el foro, ya que es un punto de contacto fantastico con la gene.

    Saludos
  • jmanueljmanuel Forero Junior
    Gracias a todos de verdad, es que esto de ser mil eurista y con familia y que se te estropee un coche mas o menos actual es una auntentica tragedia , no se como pueden cobrar las barbaridades que cobran estos tios, sobre todo los repuestos originales y los concesionarios oficiales. Gracias, voy a mirar todo lo que me decis cuando tenga la respuesta lo reportare para que le sirva a alguien tambien. S2. imageimage Un abrazo
  • renso65renso65 Forero Senior ✭✭✭
    ROLLO escribió :
    quote, soy mecánico, en ocasiones me ha ocurrido que ha falla el motor de arranque, comprueba que no este manchada de aceite, porque ademas debes de corregir la pérdida. Aunque tenga regimen de giro crea una caida de tension que no alimente el relex principal de alimentación, estoy casi seguro que este el problema. Ademas no le tuviste que haber cambiado los calentadores, ya que que los inyección directa no actua salvo en condiciones extremas bajo 0° y durante dos segundos
    El problema a que haces referencia es que el motor de arranque en esas ocasiones genera un campo mágnetico muy grande y anula por proximidad al captor de volante ya que este es electromagnético, y la falla es por lo general con motor caliente y el problema de este motor es en frío. En cuanto a los calentadores es cierto que con o sin ellos arranca image
  • renso65renso65 Forero Senior ✭✭✭
    cucodgrmotor escribió :
    buenas, soy mecanico-electricista. ya tube varios problemas con esos coches, y si el motor voltea pero no arranca suele ser el captador del p.m.s. o captador del volante de motor. al hacerte el fallo solo a veces es muy posible que sea la clema que esta haciendo un mal contacto. yo limpiaria los terminales de la clema 1º y si no lo cambiaria. este esta situado en la parte frontal del motor en la caja de cambios x la parte de abajo, es como una especie de tapon sujetado x un tornillo de 10 en un lado y con una clemita
    espero te sirva de ayuda
    saludos
    Si te referís al captor de volante no está sujeto por un tornillo de 10 ni se parece a un tapón está sujeto por dos tornillos con cabeza hexagonal para llave 10 mm con rosca 6mm paso 1 y no en la parte de abajo sino arriba de la caja de cambios. Saludosimage
  • ChiliChili Forero Junior
    Puede ser aire en el circuito de gasoil, se purga cuando cuando ya ha arrancado, por eso dices que en caliente ya te arranca bien, arranca dos veces seguidas aunque esté frío y si es eso la segunda lo hará bien, si tienes una piquera en el circuito de gasoil entra aire y te empuja el gasoil hacia atrás, cuanto más tiempo estés sin arrancar el coche peor lo hará, y vice versa.
    Salud
  • arthursvarthursv Forero Senior ✭✭✭
    Eso, mismo me pasó a mi en el mio, que arrancaba en caliente pero en frio no si la temperatura bajaba de 10º y después de cambiar bateria, calentadores, una centralita, mil y pico euros, al final fue un cable según dijeron que estaba suelto, y sólo lo detectaron en Reanult, ya que en talleres electricistas con equipo diagnostico bosch imposible, total 74 euros tras 3 meses de fallos, gruas y mil y muchos euros,!vete a Renault que saben lo que es y han solucinado ya muchas averias de este tipo
  • jmanueljmanuel Forero Junior
    arthursv escribió :
    Eso, mismo me pasó a mi en el mio, que arrancaba en caliente pero en frio no si la temperatura bajaba de 10º y después de cambiar bateria, calentadores, una centralita, mil y pico euros, al final fue un cable según dijeron que estaba suelto, y sólo lo detectaron en Reanult, ya que en talleres electricistas con equipo diagnostico bosch imposible, total 74 euros tras 3 meses de fallos, gruas y mil y muchos euros,!vete a Renault que saben lo que es y han solucinado ya muchas averias de este tipo

    Si es lo que voy a hacer, pero antes voy quemar un ultimo cartucho quitandole el captor del psm limpiarle contactos o comprar uno nuevo, esta pieza segun he podido leer en algunos foros de renault da muchos quebraderos de cabeza en muuchos coches renault de la epoca del mio, tal y como comentan por arriba. S2.
  • jmanueljmanuel Forero Junior
    Reparado

    image Muchas gracias a todos, parece ser que era el **** captor del psm, lo saque, limpie contactores incluso con contact cleaner y el coche vuelve a arrancar en cualquier momento, gracias a todos por los consejos menuda pasta me he ahorrado. Ahora ya que estoy lanzado voy a limpiarle la valvula EGR a ver que pasa. Un saludo imageimage
  • el paletael paleta MegaForero
    me alegro mucho de que se haya arreglado y gracias al foroimage

    por cierto renso, no decias que los renault no daban problemas?image
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • luisete_itiluisete_iti Forero Senior ✭✭✭
    me alegro que lo hayas arreglado bueno ya se algo mas igual hasta me viene bien saberlo por que mi primo se va a comprar una de segundamano
    6470360_n.jpg
    402686745_137e41e144.jpg
  • renso65renso65 Forero Senior ✭✭✭
    el **** escribió :
    me alegro mucho de que se haya arreglado y gracias al foroimage

    por cierto renso, no decias que los renault no daban problemas?image

    **** te parece problema un captor de volante???image
  • el paletael paleta MegaForero
    renso65 escribió :
    **** te parece problema un captor de volante???image

    si fuera el unico de renaultimage
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo