Resultados 1 al 5 de 5
  1. #1
    Forero Junior
    Fecha de ingreso
    12/10/2017
    Mensajes
    3

    Predeterminado Alarma panel de control

    Hola que tal .tengo una duda a ver si alguien me la puede resolver al poner el contacto me aparece en el cuadro un volante rojo con un signo de admiración pero al arrancar desaparece y en marcha va todo normal debo preocuparme por esto?

  2. #2
    Forero Senior
    Fecha de ingreso
    11/04/2017
    Mensajes
    1.707

    Predeterminado

    Cita Iniciado por Davidag Ver mensaje
    Hola que tal .tengo una duda a ver si alguien me la puede resolver al poner el contacto me aparece en el cuadro un volante rojo con un signo de admiración pero al arrancar desaparece y en marcha va todo normal debo preocuparme por esto?
    Y antes no aparecía? Qué coche tienes?

    Al poner el contacto normalmente se iluminan todos los testigos del cuadro. Eso sirve para saber si hay alguno que no funciona. Otra cosa es que el símbolo al que te refieres se muestre en una pantalla multifunción.

  3. #3
    Forero Junior
    Fecha de ingreso
    12/10/2017
    Mensajes
    3

    Predeterminado

    Hola es un Volskwagen se enciende al poner el contacto con mas alarmas y al momento se apaga .

  4. #4
    Forero Senior Avatar de ford68
    Fecha de ingreso
    02/09/2014
    Ubicación
    madrid
    Coche
    ford focus trend +kit rs-tdci 100cv, año 2004-
    Mensajes
    1.275

    Predeterminado

    Todos los coches hacen lo mismo,al encender el contacto,se encienden todos los chivatos y al arrancar se apagan casi todos (aparte de facil, suele venir en el manual) menos freno de mano y si se tiene aviso de cinturon.
    por sus palabras,los reconocereis.

  5. #5
    Forero Junior
    Fecha de ingreso
    12/10/2017
    Mensajes
    3

    Predeterminado

    Muchas gracias

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •