Resultados 1 al 3 de 3
  1. #1
    Forero Junior
    Fecha de ingreso
    27/08/2017
    Mensajes
    1

    Predeterminado problemas con conexión cables radio

    Hola, tengo un c-max del 2007 y le he cambiado el radio. Al realizar las conexiones, detecto que el cable amarillo no tiene corriente. Puede ser del fusible?? Y si es así, donde se ubica?? el manual no me lo aclara.

    Gracias!!

  2. #2
    Forero Master Avatar de trenecito
    Fecha de ingreso
    03/01/2011
    Ubicación
    la tierra de las flores, la luz y el amor.
    Coche
    MAZDA CX5 y Citronio C 3
    Mensajes
    2.963

    Predeterminado

    Busca debajo de la guantera, encima de los pies del acompañante.

  3. #3
    Forero Senior Avatar de ford68
    Fecha de ingreso
    02/09/2014
    Ubicación
    madrid
    Coche
    ford focus trend +kit rs-tdci 100cv, año 2004-
    Mensajes
    1.255

    Predeterminado

    en los cables de la radio,suelen llevar uno rojo y otro amarillo,los dos son de corriente,pero con uno de ellos (rojo) le mete corriente directa a la radio y aunque desconectes el contacto sigue funcionando.
    el amarillo,cortaria la corriente al poner el contacto cerrado y solo funcionaria con la llave en posicion de accesorios. es para evitar quedarse la radio encendida,sin contacto y quedarse sin bateria.
    para algunos coches,hay que cruzar el amarillo y rojo,de la radio (amarillo+rojo y rojo+amarillo) en otros no lo necesitan,tiene que venir en el manual de la radio.
    si al poner el contacto a cero,no enciende la radio y al ponerlo en posicion accesorios,si enciende la radio,esta bien.
    si al poner el contacto a cero,la radio no se apaga y sigue funcionando,mejor cambialo para que se apague al quitar el contacto.
    el cable amarillo tendra corriente,al poner la llave en posicion accesorios.
    por sus palabras,los reconocereis.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •