Resultados 1 al 9 de 9
  1. #1
    Forero
    Fecha de ingreso
    18/11/2016
    Mensajes
    62

    Predeterminado ¿Alguién sabe porque?

    Hola de nuevo forer@s!

    Voy directo al grano, y mi pregunta es la siguiente;
    Esta mañana según arranqué el coche como todas las mañanas... me di cuenta de que estaba encendido el botón para desempeñar el cristal trasero, lo apagué y no lo di importancia... mediante el camino enseguida me fije que la luz estaba encendída en el momento que piso el freno. Llegando a mi trabajo ( 7 min en coche) probé en parado y si, la luz se enciende en el momento que piso el freno, no se enciende en el cuadro ya que no tiene, sino en el propio botón. Y eso nunca había pasado...
    Será una tontería ya que no es una avería de ningún tipo, ni nada del otro mundo... pero me tiene mosca.
    ¿Alguien sabe decirme de que puede ser?
    ¿Algún contacto mal?
    A sido de la noche a la mañana.
    Espero respuestas, gracias de antemano.

  2. #2
    Forero Master Avatar de Manarello
    Fecha de ingreso
    27/02/2007
    Ubicación
    Zaragoza
    Coche
    Honda Civic sport 2.2 idtec 150 Japan power
    Mensajes
    3.339

    Predeterminado

    Es del grupo VAG?

  3. #3
    Forero
    Fecha de ingreso
    18/11/2016
    Mensajes
    62

    Predeterminado

    No es del grupo VAG... el modelo en concreto es un Rover 220 Sd del año 99.
    Acabo de comprobar ya que no lo había comprobado.. Y todas las luces incluidas la del freno funcionan...

  4. #4
    Forero Senior
    Fecha de ingreso
    09/12/2015
    Coche
    SsangYong Korando D22T 4x4 Premium
    Mensajes
    1.110

    Predeterminado

    Tiene pinta de tener una derivación...

  5. #5
    Forero
    Fecha de ingreso
    18/11/2016
    Mensajes
    62

    Predeterminado

    ¿Y cómo puedo saberlo?
    Es decir, por donde puedo empezar a investigar haber si doy con el problema...
    Soy un poco quisquilloso para esos temas, y me saca de quicio ver esa luz cuando no tendria que saltar así por así. Ayer no salía y nunca había pasado... nose...
    De todas maneras no lo dare importancia, esta pendiente de ir al taller para su debido mantenimiento, preguntaré al del taller haber que me dice.
    Gracias y saludos.

  6. #6
    Forero Senior
    Fecha de ingreso
    09/03/2016
    Mensajes
    562

    Predeterminado

    Cita Iniciado por Rubben1991 Ver mensaje
    ¿Y cómo puedo saberlo?
    Es decir, por donde puedo empezar a investigar haber si doy con el problema...
    Soy un poco quisquilloso para esos temas, y me saca de quicio ver esa luz cuando no tendria que saltar así por así. Ayer no salía y nunca había pasado... nose...
    De todas maneras no lo dare importancia, esta pendiente de ir al taller para su debido mantenimiento, preguntaré al del taller haber que me dice.
    Gracias y saludos.
    Hola Rubben ...! En principio empezaría sospechando de un problema de mala conexión a masa de las luces de freno. Esta conexión a masa (a chasis o chapa) suele ser un cable común para todas las bombillas y todo lo eléctrico. Cada bombilla lleva su propio cable + pero respecto al cable negativo este es común para todas . Si la corriente tiene dificultad para ir a masa puede que viaje hacia otras bombillas ya que esta corriente tiene acceso a ellas a través del cable común de masa .... y esta corriente que no encuentra masa atraviesa otras bombillas ajenas viajando en sentido contrario ... además ...como las bombillas son incandescentes y no tienen polaridad se iluminan igual aunque la corriente las atraviese en sentido contrario .... por eso que la bombilla de freno si tiene mal contacto a masa la corriente entre hacia otra bombilla y se ilumine. En tu caso esta otra bombilla es la luz botón luneta térmica. Piensa que el cableado de la luneta térmica depende del cable de masa trasero al igual que las luces de freno ... por eso que la corriente de la bombilla freno se meta por el conector trasero del cristal luneta térmica y se te encienda la bombilla del botón que son del mismo circuito.
    Creo que la solución pasa por revisar los cables de masa de los faros y de la tercera luz de freno que va en la luna trasera. Empezaría sospechado de la tercera luz de freno y revisando su cable de masa ....Podría ser que la tercera luz de freno y la luneta térmica compartan el mismo cable de masa ya que ambas cosas se encuentran en la luna y si la conexión a masa está sulfatada o con mal contacto la corriente de la luz de freno que no puede ir a masa se meta por las resistencias del cristal luneta y vaya en dirección contraria hacia la parte delantera del coche donde tienes el botón y por eso se encienda .... Suerte y salu2.
    Última edición por Francisco2; 19/04/2017 a las 09:58

  7. #7
    Forero
    Fecha de ingreso
    18/11/2016
    Mensajes
    62

    Predeterminado

    Hola Francisco, y mil gracias por la respuesta.
    Aún no di con el problema, aunque ayer investigando un poco me di cuenta de que con el capo abierto la luz no se enciende...
    Cierto es que la 3° luz de freno si la note con menos intensidad... igual es cosa mia.
    Lo di por perdido y lo he dejado correr sin darlo importancia, ya que pronto visitará el taller para su mantenimiento.
    Pero si, mirare la luz esa y mirare haber si veo algo mal aunque no tengo mucha idea...
    Gracias y saludos.

  8. #8
    Forero Senior
    Fecha de ingreso
    09/03/2016
    Mensajes
    562

    Predeterminado

    Cita Iniciado por Rubben1991 Ver mensaje
    Hola Francisco, y mil gracias por la respuesta.
    Aún no di con el problema, aunque ayer investigando un poco me di cuenta de que con el capo abierto la luz no se enciende...
    Cierto es que la 3° luz de freno si la note con menos intensidad... igual es cosa mia.
    Lo di por perdido y lo he dejado correr sin darlo importancia, ya que pronto visitará el taller para su mantenimiento.
    Pero si, mirare la luz esa y mirare haber si veo algo mal aunque no tengo mucha idea...
    Gracias y saludos.
    Si tu coche es 5 puertas .... con el maletero abierto verás un manguito de goma donde las bisagras del portón trasero ... y este manguito sirve para proteger los cables que van desde el interior del coche hacia el portón trasero para alimentar la luneta térmica y 3ª luz freno ... y es frecuente que por abrir y cerrar el portón estos cables se rompan por los tirones del abrir y cerrar .... y se revisa quitando el manguito de goma .... esto es muy frecuente en coches 5 puertas y si en tu caso con solo abrir y cerrar el portón notas cosas raras mejor revisarlo .... prueba a abrir y cerrar el portón mientras un ayudante pisa el freno.... y si ves algo raro en la 3ª luz freno entonces más sospecha sobre esto .... suerte de nuevo ....

  9. #9
    Forero
    Fecha de ingreso
    18/11/2016
    Mensajes
    62

    Predeterminado

    Esta mañana precisamente toque esos plásticos que dices y les vi que estaban como torcidos, así que los endurece un poco y tachan, la luz no se enciende.
    Aunque al abrir el portón vuelve a encenderse... una vez que lo vuelves a tocar y cierras... la luz desaparece de nuevo.
    Así que se puede decir que esta medio solucionado jeje. Ahora solo queda mirar los cables para ponerlo en condiciones, cosa que yo no hare y se lo dejaré para alguien que entienda.
    Gracias por tu ayuda Francisco. Salu2.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •