Resultados 1 al 7 de 7
  1. #1
    Forero Junior
    Fecha de ingreso
    08/08/2016
    Mensajes
    18

    Predeterminado Vibraciones fuertes al ralentí - Opel Astra H 1.9 CDTI 120CV

    Hoy al arrancar el coche ha empezado a vibrar de manera brusca estando al ralentí, vibrando todo el habitáculo. Viendo que no se quitaba el temblor, lo volví a arrancar un par de veces y aceleré un poco, pero seguía igual..., y a la tercera, que empezó vibrando también pero de repente dejó de hacerlo y pude conducir perfectamente sin más vibraciones en parado.

    Todo esto en un intervalo de poco tiempo, unos 2 o 3 minutos. Nunca me había pasado...

    ¿Si fuera el bimasa es normal que deje de vibrar de repente? Por el frío desde luego no es.

    Tiene poco más de 130.000Kms.

  2. #2
    MegaForero Avatar de SalvaSR
    Fecha de ingreso
    28/08/2001
    Ubicación
    El erial.
    Coche
    Alfa 147 T.S
    Mensajes
    46.558

    Predeterminado

    El bimasa cascado se nota acelerando en marchas largas.

  3. #3
    Forero Junior
    Fecha de ingreso
    08/08/2016
    Mensajes
    18

    Predeterminado

    Cita Iniciado por SalvaSR Ver mensaje
    El bimasa cascado se nota acelerando en marchas largas.
    Fue al arrancar el coche, estando al ralentí.
    Después dejó de hacerlo, sin llegar a conducir.
    Hoy por ejemplo no me lo ha hecho.

  4. #4
    Forero Senior Avatar de ford68
    Fecha de ingreso
    02/09/2014
    Ubicación
    madrid
    Coche
    ford focus trend +kit rs-tdci 100cv, año 2004- -nacido en alemania-
    Mensajes
    1.189

    Predeterminado

    podrian ser los calentadores.
    por sus palabras,los reconocereis.

  5. #5
    Forero Junior
    Fecha de ingreso
    08/08/2016
    Mensajes
    18

    Predeterminado

    Cita Iniciado por ford68 Ver mensaje
    podrian ser los calentadores.
    Los calentadores ocasionan semejante vibración?, que fallen todos al mismo tiempo? si fallasen, lo normal sería que le cueste arrancar al coche, no?, pero no era el caso...

    Tampoco me ha aparecido el testigo de la llave inglesa ni ningún código de error en el panel del cuenta kilómetros (hay un "truco" en los Opel Astra para comprobarlo pulsando el pedal del freno y acelerador al poner el contacto).

    De momento no me ha vuelto a pasar.

  6. #6
    Forero Senior Avatar de ford68
    Fecha de ingreso
    02/09/2014
    Ubicación
    madrid
    Coche
    ford focus trend +kit rs-tdci 100cv, año 2004- -nacido en alemania-
    Mensajes
    1.189

    Predeterminado

    no se,como sera la vibravicion,pero con 2 fallando,no arranca bien,no es necesario que fallen todos.
    pero cuando te das cuenta,que arranca mal sobre todo con frio,como poco estan 2-3 mal.

    ya va haciendo buen tiempo y aun estando mal,suelen seguir arrancado bien,segun la temperatura (en algunos la del refrigerante o la de la culata) unos los usan o y otros no.
    el 206 de mi mujer,no los hemos cambiado nunca y tiene 165.000 km y 12 años,arranca a la primera,pero ese coche lleva un calentador,en el filtro de gasoil.
    mi coche,con menos km y mismos años,ya llevo 3 juegos y si estan mal,en cuanto empieza el frio,se nota rapido,aparte de tener que dar al arranque 3-4 veces,estando al ralenti hacia mas ruido y vibraba el coche.

    aunque le fallen los calentadores,el motor arranca,pero por compresion y arranca en frio,casi parece un gasolina en 3 cilindros.
    pero podria ser cualquier cosa.
    mi sobrino en un astra del 2011,le fallaron y en su coche,si le aparecia un mensaje,que pasase por el taller.
    por sus palabras,los reconocereis.

  7. #7
    Forero Senior Avatar de ford68
    Fecha de ingreso
    02/09/2014
    Ubicación
    madrid
    Coche
    ford focus trend +kit rs-tdci 100cv, año 2004- -nacido en alemania-
    Mensajes
    1.189

    Predeterminado

    tambien lo que me paso una vez,el coche arrancaba bien,nunca me habia dado problemas,pero a veces al arrancar parecia un tractor,lo hacia cuando queria,paso por un taller,pero no lo soluciono,en el segundo taller le cambiaron la bateria y lo solucionaron.
    esto me paso con la bateria de origen y es la unica vez,que me paso esto con una bateria.
    en vez de pasar lo normal,dar contacto y no hacer nada.
    si lo reparas,dilo,por si le sirve a alguien.
    por sus palabras,los reconocereis.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •