Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 34
  1. #1
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado Pérdida de potencia.

    Hola a todos. Estas vacaciones las estoy pasando más pendiente del coche, que de la playa.
    Al venir a mi destino vacacional, en una cuesta pronunciada, me salió la famosa anomalía anti polucion y el coche perdió potencia. En 3 y no era capaz de pasar de 70.
    Al llegar pude dejar el coche en un S.o. Le han limpiado egr y le han echo una regeneración del fap. El turbo me comentaron que está bien. Le revisaron los manguitos porque parecía que no le llegaba el aire suficiente.
    El coche salio bien del taller, pero al volver a cogerlo otra vez la dichosa alarma y encima en 2 días volvemos a casa.
    Es un c8 2.2 y me temo que una avería cara está a la vuelta de la esquina. Alguna idea?
    Perdonar la forma de escritura, foreo
    desde un móvil.
    Saludos

  2. #2
    Forero Senior
    Fecha de ingreso
    05/01/2015
    Mensajes
    450

    Predeterminado

    Revisa que le quede líquido eoyls, hay veces que se agota y te sale ese mensaje

  3. #3
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    El eolys se lo reponieron hace un año y medio. Y el aviso en su día fue de nivel bajo de aditivo.
    En Jaén que paramos a tomar algo fresquito, le endiñe un limpiador de fap 3cv y como si te rascas la barriga. En fin, me veo subiendo la península a 80.

  4. #4
    Forero Senior Avatar de ricardors
    Fecha de ingreso
    09/01/2006
    Ubicación
    Jaén
    Coche
    fiat linea 1.4 tjet 120 cv,Yamaha rd 350
    Mensajes
    611

    Predeterminado

    la cuesta pronunciada no seria la qsta justo pasada la salida de tabernas no?? esa es criminal.....

  5. #5
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Fue en el viaducto de despeñaperros. Pero en cuestas pronunciadas me quedo sin potencia. Temo la subida hacia Granada.

  6. #6
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Hola a todos.

    Al final parece que se solucionó. De regreso, todavía seguía la anomalía, aunque el coche parecía que había recuperado algo de potencia. Después de una hora y algo de viaje, paramos a cenar. Al volverlo a poner en marcha, sorpresa, el aviso no salio y el coche recuperó fuerza. El resto del viaje, pude poner el control de crucero a 120 y el coche respondía.

    Supongo que en el trayecto se terminó de regenerar el filtro. Esperemos que dure mucho así.

    Saludos.

  7. #7
    Forero Senior Avatar de ricardors
    Fecha de ingreso
    09/01/2006
    Ubicación
    Jaén
    Coche
    fiat linea 1.4 tjet 120 cv,Yamaha rd 350
    Mensajes
    611

    Predeterminado

    genial, arreglado ya

  8. #8
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Poco dura la alegría en casa del pobre.

    El caso es que ha vuelto a salir. He evitado cogerlo para trayaectos cortos y cuando lo he usado ha sido alto de vueltas para que no se apelmace. Pues ni aun así.

    No se que hacer:

    1 llevarlo a un taller y que lo limpien con agua a presión y detergente.
    2 al S.O, y que busquen a ver que es.

    Alguna sugerencia? el tema de anularlo queda descartado.

    Gracias. Un saludo

  9. #9
    Forero Senior
    Fecha de ingreso
    30/05/2016
    Mensajes
    771

    Predeterminado

    En tu caso sería mejor llevarlo a un servicio oficial y que te verifiquen que avería tiene y si está relacionado con lo que te han hecho anteriormente. Para averías complejas lo mejor es llevarlo al servicio oficial para no gastar el dinero dos veces y poder reclamar si es preciso.

  10. #10
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Si el caso es que estando en vacaciones lo llevé a una Citroën por si no salía la cosa bien, poder pedir una deferencia comercial por parte de ellos.

    Pero es un tema que me trae loco, y ya se sabe que así, no es la mejor forma para tomar decisiones.

    gracias por responter. Iré informado

    Un saludo

  11. #11
    Forero Senior Avatar de f3nix69
    Fecha de ingreso
    03/03/2013
    Ubicación
    Vallés Oriental
    Coche
    Ford Ka 1.3 Tdci 2009 y BMW 330d e46 2002
    Mensajes
    1.319

    Predeterminado

    Haz otra regeneracion forzada con algun producto que ayude a limpiar , por internet hay algunos, si sigue mal, y si no se repara te tocara cambiarlo o hacer cosas ilegales
    - Con lo que ganemos podremos comprar un avion de oro macizo.
    - Pero un avion de oro macizo es cientificamente imposible que pueda volar.
    - Da igual. Seremos inmensamente ricos. Las leyes de la fisica no nos afectaran.

  12. #12
    Forero Senior
    Fecha de ingreso
    09/03/2016
    Mensajes
    606

    Predeterminado

    Parece que el problema de la falta de potencia se solucionó.... pero después ha vuelto a pasar y sigue sin potencia....
    Si fuera porque el filtro de partículas está tan atrancado de carbonilla que el coche no consigue su autolimpieza.... pues entonces la falta de potencia sería constante y no tendrías momentos con potencia y sin potencia ya que el motor no respira bien con el escape atrancado....
    Puede ser del turbo que ya te lo han revisado y está todo bien???.... Cuando hay un fallo en el turbo como por ejemplo un tubo rajado la pérdida de presión es constante y no tienes momentos buenos.... Sin embargo en tu caso el turbo va bien porque tienes momentos con potencia y de pronto parece que se desconecta y vas sin turbo.... esto hace sospechar que es la propia centralita la que ordena desconectar el turbo cuando detecta algo anormal........
    Si el motor recupera la potencia a veces y especialmente cuando paras y arrancas de nuevo entonces hay que sospechar de que es la centralita la que está desconectando el turbo y en estos casos lo primero a revisar sería la válvula N75. La N75 es la pieza que usa la centralita para controlar la presión del turbo y cuando la N75 falla la centralita pasa directamente a dejar el turbo sin presión pues es mucho más grave romper el motor por exceso de presión que ir sin potencia... por eso que la N75 falla esporádicamente (típico de piezas eléctricas) y la centralita desconecta el turbo cuando lo detecta.
    Para localizar esta pieza piensa que de ella salen 3 tubos finos del diámetro de un bolígrafo y uno de esos tubos va hacia el turbo....y también lleva un conector con cables. Esta pieza es muy barata (30-50 euros) y apenas lleva mano de obra.... y verificarla con un multímetro no es fácil ya que trabaja con una onda cuadrada de voltaje y para esto hay que medir frecuencia en Hz... por eso que en plan casero puedes limpiar su conector de cables por si hay mal contacto y darle a la válvula unos golpes con el mango de un destornillador para ver si eventualmente mejora señal de que ahí está el fallo... otro remedio es desconectar sus tubos de aire y echarle spray de residuo cero hacia su interior....otro truco es intercambiar la N75 por la N18 ya que son iguales solo que la N18 controla a la egr y se nota descaradamente la recuperación de potencia con el intercambio en caso de ser este el fallo... aunque con el precio de la pieza muchos optan por cambiarla directamente....
    Pero que la falta de potencia puede ser por mil cosas no solo esto.... suerte....
    Última edición por Francisco2; 16/08/2016 a las 09:58

  13. #13
    Forero Senior
    Fecha de ingreso
    11/04/2016
    Coche
    Focus 1.6 16v, peugeot 407, bmw 320 e90 repro, alfa romeo brera, fin
    Mensajes
    270

    Predeterminado

    Mi 407 daba problema antipolucion y era del caudalimetro, aunq podría ser otra cosa en tu caso

  14. #14
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Cita Iniciado por Francisco2 Ver mensaje
    Parece que el problema de la falta de potencia se solucionó.... pero después ha vuelto a pasar y sigue sin potencia....
    Si fuera porque el filtro de partículas está tan atrancado de carbonilla que el coche no consigue su autolimpieza.... pues entonces la falta de potencia sería constante y no tendrías momentos con potencia y sin potencia ya que el motor no respira bien con el escape atrancado....
    Puede ser del turbo que ya te lo han revisado y está todo bien???.... Cuando hay un fallo en el turbo como por ejemplo un tubo rajado la pérdida de presión es constante y no tienes momentos buenos.... Sin embargo en tu caso el turbo va bien porque tienes momentos con potencia y de pronto parece que se desconecta y vas sin turbo.... esto hace sospechar que es la propia centralita la que ordena desconectar el turbo cuando detecta algo anormal........
    Si el motor recupera la potencia a veces y especialmente cuando paras y arrancas de nuevo entonces hay que sospechar de que es la centralita la que está desconectando el turbo y en estos casos lo primero a revisar sería la válvula N75. La N75 es la pieza que usa la centralita para controlar la presión del turbo y cuando la N75 falla la centralita pasa directamente a dejar el turbo sin presión pues es mucho más grave romper el motor por exceso de presión que ir sin potencia... por eso que la N75 falla esporádicamente (típico de piezas eléctricas) y la centralita desconecta el turbo cuando lo detecta.
    Para localizar esta pieza piensa que de ella salen 3 tubos finos del diámetro de un bolígrafo y uno de esos tubos va hacia el turbo....y también lleva un conector con cables. Esta pieza es muy barata (30-50 euros) y apenas lleva mano de obra.... y verificarla con un multímetro no es fácil ya que trabaja con una onda cuadrada de voltaje y para esto hay que medir frecuencia en Hz... por eso que en plan casero puedes limpiar su conector de cables por si hay mal contacto y darle a la válvula unos golpes con el mango de un destornillador para ver si eventualmente mejora señal de que ahí está el fallo... otro remedio es desconectar sus tubos de aire y echarle spray de residuo cero hacia su interior....otro truco es intercambiar la N75 por la N18 ya que son iguales solo que la N18 controla a la egr y se nota descaradamente la recuperación de potencia con el intercambio en caso de ser este el fallo... aunque con el precio de la pieza muchos optan por cambiarla directamente....
    Pero que la falta de potencia puede ser por mil cosas no solo esto.... suerte....
    La pega de este coche, es que el turbo cae por la parte de atrás. Me parece que hay que elevarlo para poder llegar a el.

    Leyendo por ahí, me llamó la atención un caso de un hombre con el mismo fallo. Su coche pisó el taller en 12 ocasiones y nada. Al final compró un bote de CRC y lo aplicó a todos los conectores que se encontró y parece que esto si le funcionó.

    De momento mañana dejaré el coche en la Citroen. Les comentaré lo que le pasa y les enseñaré lo que le hicieron sus colegas del sur (no quiero pagar 2 veces por lo mismo) y esperar a ver si dan con la tecla. Si no saliera bien la cosa, me plantearía limpiar los conectores, por si acaso. Pero de momento a ver que dicen los profesionales.

    Un saludo.

  15. #15
    Forero Senior
    Fecha de ingreso
    09/03/2016
    Mensajes
    606

    Predeterminado

    Espero que tengas suerte y sea poca cosa....
    En estos casos pienso que el mecánico debería darse una vuelta con el coche por autovía pisándole para ver la respuesta del turbo al tiempo que lleva el ordenador de diagnosis conectado el cual va grabando todas las señales de los sensores inyección y después tranquilamente en el taller lo analiza a ver si cuando hay poca potencia el turbo está o no soplando a la presión que debe... y si el turbo va bien ver el resto de sensores si están en la señal correcta para esas rpm.... pero en este caso la pista más fiable para dar con la solución es que la falta de potencia no es permanente y esto descarta muchas cosas...
    Suerte...

  16. #16
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Todavía no me han podido mirar el coche. Entre que es agosto, falta personal y el taller está hasta la bandera, no me lo cogen. El servicio oficial más cercano, está a 50 kms. Con el inconveniente de la distancia, si les tengo que dejar el coche.

    En esta ciudad, además hay un taller especializado en turbos.

    No se que hacer, por que puede pasar una semana hasta que me puedan mirar el coche. Es verdad que no tengo ningún viaje a la vista, pero temo que en cualquier momento me deje tirado.

    Un saludo

  17. #17
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Hola de nuevo. Me gustaría que este hubiese sido el final del post.
    Después de esperar la llamada del s.o. Nada.
    Me acerqué a un taller de Peugeot de aquí, por si podían ver algo en la prima. Vieron que el caudalimetro estaba mal y el fap cargado. El mecánico me comentó que era fácil que la avería en el caudalimetro provocara la del fap. Así que quedamos en que pedirían la pieza.

    La pieza llegó. Y ya instalada seguía dando los mismos fallos. Así que en esta semana que entra, revisará cables y conexiones. Y el caudalimetro me dejará el antiguo.

    Me fastidia un poco que el S.o. Me haya dejado colgado. Estos de Peugeot tiene más de taller de toda la vida, me dejaron estar presente y me iban explicando todo lo que iban haciendo. Me ha gustado bastante.

    Seguiré informando

  18. #18
    Forero Senior
    Fecha de ingreso
    12/07/2006
    Mensajes
    281

    Predeterminado

    Joder! Hoy el caudalimetro, mañana el fap, pasado el turbo al otro la bomba inyectora, y es que algunos ltalleres mientras haya money solo sirven para montar y desmontar piezas, cuano lo ideal seria detectar de donde viene el fallo, que por lo general suele ser un sensor que no vale ni 10 euros (ya sufri esa experiencia gastandome 1.500 euros en piezas que estaban bien para ser un sensor de la inyección de 7 euros)

  19. #19
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Bueno, parece que el cableado está bien. Pero en uno de los conectores de la centralita ( concretamente el del caudalimetro) está oxidado y se ve con corrosión. Se ve que en alguna ocasión le entró agua o humedad.

    Intentarán repararla en un taller especializado en centralitas. Dan garantía de un año. Esperemos que salga bien. Por que una nueva cuesta más que el coche y de desguace, a saber como esta.

  20. #20
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Hola. Según me han comentado en el taller, no han podido recuperar la centralita al 100%,sigue fallando. Así que la siguiente opción es clonarla (más barato que una nueva).

    En teoría, vuelcan la información de una en otra nueva. Pero me surge la duda, si este metodo es fiable, o con el tiempo puede que se le vaya la olla. Os han clonado alguna vez la centralita? dará buenos resultados?

  21. #21
    Forero Senior Avatar de f3nix69
    Fecha de ingreso
    03/03/2013
    Ubicación
    Vallés Oriental
    Coche
    Ford Ka 1.3 Tdci 2009 y BMW 330d e46 2002
    Mensajes
    1.319

    Predeterminado

    En principio es seguro.

    Pero claro, siempre y cuando te clonen toda la informacion de la ecu a la nueva. Si el problema es que no gestiona bien esa informacion, se te iran los problemas.


    Lo que si que no se es si te durara igual que una original, dependera de los materiales que hayan usado
    - Con lo que ganemos podremos comprar un avion de oro macizo.
    - Pero un avion de oro macizo es cientificamente imposible que pueda volar.
    - Da igual. Seremos inmensamente ricos. Las leyes de la fisica no nos afectaran.

  22. #22
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    No lo comenté, pero internamente, tenía zonas churrascadas. Me figuro que la humedad de la zona de pines, hizo un corto dentro.

    Si busco alternativas a una nueva, es por no echar dinero de más a un coche de 12 años. Con esta avería, ya me ha rondado la idea de buscar otra cosa.
    Un saludo

  23. #23
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Problema resuelto, por fín!!!

    Con la centralita nueva, adiós a las alarmas. El coche a recuperado potencia, anda como antes y aparentemente no se le nota nada raro. Estos días lo probaré más a fondo por si sale alguna alarma o le veo algo raro.

    El taller se ha portado de 10. Les ha costado dar con el quid de la cuestión, y lo han conseguido. Han buscado la avería que provocaba los fallos a los otros sistemas (caudalimetro y fap) estando estos bien. Me da que en otro lado me habrían sableado la cartera cambiando piezas que estaban bien. Por mi parte puedo decir que han ganado un cliente.

    Y para despedirme, comento la causa del desaguisado. El drenaje de la parte inferior del parabrisas estaba atascado por hojas y barrillo, lo que hizo que el agua se terminara filtrando al interior de la zona del motor.

    Brico-consejo del día. Mantener limpios estos drenajes, para no tener averias de este tipo.

    Saludos y unas de estas para celebrarlo

  24. #24
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Hola, parece que me toca recuperar otro post del pasado.

    La semana pasada, después de cambiarle las ruedas delanteras, y teniendo un viaje aprovechando el puente. El coche decidió pararse en mitad de la calle, no arrancaba y me lo tuvieron que llevar al taller. Por lo visto el motor de arranque siguió funcionando por su cuenta hasta que se paró del todo. Lo sacaron churrascado y lo cambiaron por uno nuevo.

    Ahora al arrancar el motor lo hace a la primera, pero aparece el fallo de avería motor y el coche se queda en modo seguro sin poder pasar de 80 kms/h. Ahora el problema viene de nuevo por la centralita, parece que o se ha quedado bloqueada o ha petado del todo, pues han probado con 2 maquinas de diagnosis y no consiguen acceder a ella. La han vuelto a mandar a un laboratorio para ver que le pasa.

    Todo esto pasó el viernes, con la casa rural pagada y sin coche. Menos mal que mi padre nos dejó su Xsara Picasso del 2001, la cual, hay que decir que se portó de lujo, para ser una 1.6 gasolina. Cuesta arriba le costaba un poco, tampoco se calentó de más y eso que nos recorrimos las Alpujarras desde abajo hasta la Nieve.

    Entre las ruedas y el motor de arranque se me han ido casi 600 pavos y queda el tema de la centralita. Estoy del C8 hasta las narices, pero es lo que hay no me puedo permitir un cambio por ahora.

  25. #25
    Forero Senior Avatar de Striker
    Fecha de ingreso
    05/11/2005
    Ubicación
    En un lugar de la Mancha
    Coche
    207 y C8
    Mensajes
    1.298

    Predeterminado

    Ha pasado tiempo desde el último mensaje. El coche se tiró más de un mes recorriendo los talleres. Al final le cambiaron la centralita (otra vez) y por desgracia me sigue saliendo la puñetera ANOMALIA ANTIPOLUCION que me deja el coche en modo seguro. Lo gracioso es que cuando le sale de las pelotas se quita y el coche se queda bien. Y cuando no, se queda con la avería y encima si conectas la maquina de diagnosis se queda bloqueada sin poder acceder.

    Así que espero a que desaparezca para poder llevarlo al taller. En el taller tampoco saben que hacerle, por lo que entiendo el aviso se queda como memorizado y sale cuando le da la gana. Tengo el coche de la bruja Avería.

    El coche está como el tiempo, tiene días buenos y malos. El uso que le damos ahora es mayoritariamente urbano, salir a la carretera con el es un suplicio. En autovía ir así, le cuesta mantener los 100 km/h, y eso que llevo el pie sacandolo por el faro.

    Me tiene frito, paso de llevarlo más al taller. Este año no me da las vacaciones otra vez.

    Por desgracia las condiciones no son las más idoneas para andar cambiando de coche, pero algo tendré que ir buscando.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •