Resultados 1 al 7 de 7
  1. #1
    Forero Junior
    Fecha de ingreso
    07/12/2012
    Mensajes
    3

    Predeterminado mi coche pierde agua

    Hola,tengo un Seat Cordoba Vario TDI con unos cuantos años y hace poco me empezo a "gastar" bastante agua y tenia que rellenar cada cierto tiempo y no le veia ningun escape.Ahora ya es un chorro que sale segun le meto el agua en el deposito redondo de plastico(sale con el motor parado incluso).El agua sale por la parte trasera cerca de la correa de la distribucion,pero no le consigo ver de donde es .
    ¿Podrian ayudarme con alguna teoria de lo que le puede pasar?
    Gracias de antemano

  2. #2
    Forero Master Avatar de tech
    Fecha de ingreso
    23/08/2009
    Ubicación
    Al sur de la Alhambra (literalmente)
    Mensajes
    4.744

    Predeterminado

    A falta de alguien que tenga más idea que yo, parece la bomba de agua.
    "La opción de vencer no es una opción real..."

  3. #3
    Forero Senior
    Fecha de ingreso
    24/09/2012
    Mensajes
    459

    Predeterminado

    Podría ser algún manguito que se haya soltado, es cuestión de mirar. Si fuese la bomba, no tendría porque salir con el motor parado o saldría y se cortaría inmediatamente.

  4. #4
    Forero Master Avatar de tech
    Fecha de ingreso
    23/08/2009
    Ubicación
    Al sur de la Alhambra (literalmente)
    Mensajes
    4.744

    Predeterminado

    Cita Iniciado por Thacos Ver mensaje
    Podría ser algún manguito que se haya soltado, es cuestión de mirar. Si fuese la bomba, no tendría porque salir con el motor parado o saldría y se cortaría inmediatamente.
    En el coche de mi padre se rompió la bomba y tiraba el agua a chorro a motor parado hasta quedarse vacío.
    "La opción de vencer no es una opción real..."

  5. #5
    Forero Junior
    Fecha de ingreso
    07/12/2012
    Mensajes
    3

    Predeterminado

    [Gracias por contestar,el agua sale por un sitio que no consigo ver,pero que si veo el chorro que baja por la parte de atras de el motor
    Última edición por Arrats; 07/12/2012 a las 21:57

  6. #6
    Forero Senior
    Fecha de ingreso
    05/07/2005
    Mensajes
    219

    Predeterminado

    Si has echado agua en lugar de anticongelante durante mucho tiempo. Seguramente tendrás algún tapón del bolque picado. No se te ocurra echar agua.

  7. #7
    Forero Junior
    Fecha de ingreso
    07/12/2012
    Mensajes
    3

    Predeterminado

    tienes mucha razon,la averia esta ahi,en dos de los tapones corroidos.Estamos reparando con una mezcla de relleno.Muchas gracias por la informacion.Saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •