Resultados 1 al 2 de 2
  1. #1
    Forero Junior
    Fecha de ingreso
    28/02/2012
    Ubicación
    Toledo
    Coche
    Renault Kangoo 1500DCI
    Mensajes
    1

    Arrow Holaa!! AYUDA, no arranca RENAULT KANGOO

    Modelo: Kangoo
    Año: 2004
    Kilómetros: 207000
    Cilindrada: 1500
    Potencia (CV): 65
    Combustible: Diesel
    Tipo de inyección:
    Tipo de cambio de marchas: Manual - 5 velocidades
    Modificaciones: 2º año - cambio de pieza en el acelerador (gratis por estar en garantía)
    4ª año - cambio de la centralita (800 euros)
    5ª año - cambio del alternador (500 euros)
    6º año - cambio bomba gasoil (300 euros)
    7ª año - reparación de radiador por golpe (150 euros)
    8ª año - me cargo el motor entero por calentón potente, cambio de motor por uno comprado en desguace (900 euros) + mecánico (600 euros)
    fficeffice" />>>
    Hola a tod@s, tengo un problema bastante serio con mi R.Kangoo y la tengo mucho amor no quisiera desprenderme de ella, la tengo medio tuneada y todo;
    Como veis en ficha técnica recientemente he cambiado el motor por una de segunda mano (tipo de motor K9K 704)
    Cuando me la devolvió el mecánico hice 60Km. de vuelta a casa con mi furgo muy contenta, claro ya no era la misma el motor no sonaba igual, el anterior hacía ñiiiiiiiiiiii y este nuevo hace tron,tron,tron,tron.
    (Me explico como puedo), y la notaba yo con menos fuerza de reprise, pero bueno no pasa ná.
    Al cabo de una semana parada, la arranco y a los 15 segundos sin moverla se me paró el motor.
    Arranqué de nuevo, la costó un poco y me dejó tirada a los 200m.
    Las luces de testigo que se quedaban encendidas son las de STOP y BATERIA, y al intentar arrancar la de SERVI.
    Después de mucho intentar arrancar ya se me encendían los testigos de BLOQUE MOTOR (parpadeando), CALENTADORES Y ACEITE.(pero estos desaparecen a los pocos segundos, quedándose el de STOP y BAT)
    Ella, la pobre hace buen intento de arrancar, se mueve el motor y el alternador y suena bien, pero no arranca.
    He probado desconectando el alternador y enchufándole otra batería para que ayude a la mía y ná de ná.
    Estuvo un mecánico amigo y le probó que llegaba bien el gasoil, que tenía fuerza los inyectores, y comprobado todos los fusibles.
    El testigo del STOP y de la BATERIA nunca desaparece, sólo cuando desconectas el alternador. Me han dicho que alomejor es cosa de la centralita, que hay que resetearla.
    >>
    ¿Que puedo, hacer chic@s?- ¿si es cosa de centralita, cuánto más me voy a tener que gastar en mi amada Kangoo?
    >>
    MUCHAS GRACIAS
    >>

  2. #2
    Forero
    Fecha de ingreso
    26/02/2012
    Ubicación
    valencia
    Coche
    ford mondeo viejecito
    Mensajes
    30

    Smile

    uff me parece que le has metido mucha caña y lo mejor es que la guardes en el garaje de recuerdo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •