Resultados 1 al 9 de 9
  1. #1
    Forero Junior
    Fecha de ingreso
    07/02/2012
    Ubicación
    caparroso
    Coche
    opel vectra 2.2 dti 125 cv
    Mensajes
    3

    Predeterminado opel vectra 2.2 dti

    holla a todos ,os comento mi caso.. tengo un opel vectra 2.2 dti del 2002 125cv,con 125mil km,y tengo dos problemias con el, primera es cuado lo aranco por la mañana se me encende una averia un coche con una llave de color amario a los 10-15 segundos se apaga, y la segunda es un problema con el cuadro q se apaga de repente y no funciona ni un reloj del cuadro tengo q parar el coche y volver arancarlo para q funcione de nuevo y asi todo los dias
    espero alguna opinion si alqen me puede ayudar gracias un saludo

  2. #2
    MegaForero
    Fecha de ingreso
    01/04/2007
    Ubicación
    España
    Coche
    Vectra CDTi
    Mensajes
    10.964

    Predeterminado

    Lo de los relojes del cuadro que no funciona es por un fusible, fusible nuevo y listo, a mi me paso en un Vectra tambien.

  3. #3
    Forero Junior
    Fecha de ingreso
    07/02/2012
    Ubicación
    caparroso
    Coche
    opel vectra 2.2 dti 125 cv
    Mensajes
    3

    Predeterminado

    gracias por la repuesta tio mañana lo cambiare y te lo digo si va bien o no

  4. #4
    MegaForero Avatar de jazenkiller
    Fecha de ingreso
    30/09/2005
    Ubicación
    Barcelona.
    Coche
    Uno kalé con patada.
    Mensajes
    21.268

    Predeterminado

    Suenan los dos problemas a lo mismo, masa defectuosa....pero bueno ,revisa los fusibles, sacalos y vuelve a ponerlos, igual es un mal contacto.

  5. #5
    MegaForero Avatar de NINO
    Fecha de ingreso
    20/08/2006
    Coche
    OPEL ASTRA SPORT 1.9 CDTI 120cv. BLANCO.
    Mensajes
    5.841

    Predeterminado

    si fuese un fusible,o van o no van,eso de que para el coche y vuelve a arrancar y ya funcionan no es por un fusible,algo de la centralita se te esta jodiendo,por eso se te enciende la luz amarilla de averia electrica.




  6. #6
    Forero Senior
    Fecha de ingreso
    29/12/2011
    Ubicación
    Tossa de Mar, Gerona
    Coche
    Opel Vectra GTS 3.2 V6
    Mensajes
    1.859

    Predeterminado

    Cita Iniciado por jazenkiller Ver mensaje
    Suenan los dos problemas a lo mismo, masa defectuosa....pero bueno ,revisa los fusibles, sacalos y vuelve a ponerlos, igual es un mal contacto.

    eso me pasava en mi 1er coche... un corsa gsi del 2004....era masa defectuosa...y sensor de revoluciones...o de posicion de cigueñal....

  7. #7
    MegaForero Avatar de spiq-e
    Fecha de ingreso
    14/06/2008
    Ubicación
    Vigo
    Coche
    subaru impreza GX 2005
    Mensajes
    9.442

    Predeterminado

    de todos modos si despues de comprobar los fusibles la luz de averia se te sigue encendiendo revisa los calentadores

  8. #8
    Forero Junior
    Fecha de ingreso
    17/02/2012
    Ubicación
    murcia
    Mensajes
    1

    Predeterminado Mira la bateria

    Cita Iniciado por fili_uscatu Ver mensaje
    holla a todos ,os comento mi caso.. tengo un opel vectra 2.2 dti del 2002 125cv,con 125mil km,y tengo dos problemias con el, primera es cuado lo aranco por la mañana se me encende una averia un coche con una llave de color amario a los 10-15 segundos se apaga, y la segunda es un problema con el cuadro q se apaga de repente y no funciona ni un reloj del cuadro tengo q parar el coche y volver arancarlo para q funcione de nuevo y asi todo los dias
    espero alguna opinion si alqen me puede ayudar gracias un saludo
    A veces cuandoi la bateria le queda poco hay estraaños de este tipo

  9. #9
    Forero Junior Avatar de jr.hds
    Fecha de ingreso
    16/02/2012
    Ubicación
    el escorial madrid
    Coche
    opel vectra 2.2dti
    Mensajes
    3

    Predeterminado

    hola amigo de averias electronicas,cuenta con la centrealita o el cuadro a mi me paso igual

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •