Resultados 1 al 13 de 13
  1. #1
    Forero Junior
    Fecha de ingreso
    14/04/2010
    Mensajes
    7

    Exclamation Ford Focus y arbol de levas

    Hola a todos.

    Desde hace un tiempo el coche de mi novia, un Ford Focus de la versión antigua,


    se para, yendo a 20km/h a 120km/h, a la velocidad que sea. Lo llevó al taller y le cambiaron la bomba de combustible (1.200€). Después de hacer eso volvió a parar. Aunque no era mi coche ni pagué yo la reparación, me jodió mucho que aún pagando 1200 eurazos no solucionen el problema, pero en fin.

    Cuando el coche se paraba, se encendía una luz amarilla con el simbolo de un muelle (o algo así). Busqué información por internet encontré a mucha gente que le pasó lo mismo y había 2 soluciones: cambiar el pedal del freno o cambiar el sensor del árbol de levas.

    Con esta información en la mano, el mecanico del taller dice esas dos cosas funcionan perfectamente, que es un problema de atasco de tubos que no limpió al cambiar la bomba....

    Después de eso, cambió el pedal del acelerador porque decía que no iba bien

    Y respecto al sensor del árbol de levas, según el, ese coche no lleva árbol de levas! No entiendo mucho de mecánica pero por lo que me enseñaron en el instituto el arbol de levas es parte fundamental de un motor.

    Es cierto que el Ford Focus de esa época no lleva árbol de levas? O ese mecánico debería volver a la escuela?

    Gracias.

  2. #2
    Forero Master
    Fecha de ingreso
    22/12/2009
    Mensajes
    2.287

    Predeterminado

    Si, mira hicieron una versión del ford focus con un motor que no tenía arbol de levas, funcionaba con válvulas telepáticas, es decir mediante la UEC (Unidad Electrónica de Control) les mandaba una señal a cada una para cuando tenían que actuar y después por arte de mágia se iban abriendo o cerrando segun era necesario.

    Supongo que esa es la versión del mecánico porque tela que te diga esto con un coche, que no es viejo pero ya no és el último modelo de ford y por lo tanto si el actual Focus lleva árbol de levas este también lleva.

    Supongo que quería reír un poco y ver como te ibas del taller comiendote el coco

    Pues nada dale la preinscripción al mecánico porque lo hechará en falta haha

    Diós no se como puede haber gente tan cateta en el mundo laboral y gente que vale en el paro U.U

  3. #3
    Forero Master
    Fecha de ingreso
    22/12/2009
    Mensajes
    2.287

    Predeterminado

    Por cierto, un consejo que te servirá para el bolsillo, reclama todo lo que veas que no puede tener relación con la avería real del vehículo, porque muchos se aprovechan de la ignorancia de muchos clientes y lo que hacen es van probando piezas que a lo mejor pueden causar el problema y, como no pagan ellos pues no pasa nada si esa pieza no va. Buscan cualquier motivo para enchufarles la pieza en la factura y ya esta.

    Yo los ford no los he tocado pero intenta informarte bien del tema y pieza que veas que no puede tener relación con el tema pues lo reclamas, ahora la pieza te la quedas, ya esta instalada en el coche.

  4. #4
    Forero Master Avatar de garaje
    Fecha de ingreso
    10/10/2006
    Ubicación
    Barcelona
    Coche
    Ford/Kawasaki
    Mensajes
    3.715

    Predeterminado

    Cambia de mecánico! Así de claro.

    Te saldrá más a cuenta llevarlo a un concesionario Ford que seguir gastando la pasta en ir cambiando piezas, cosa que encontraría normal en un fallo harto complicado de encontrar, porque no siempre es fácil encontrar según que averías.

    Y si pensais que es el interruptor del pedal de freno o el sensor de arbol de levas, cambiarlo no es dificil. Solo es ver donde estar, soltar conexiones, quitar tornillos, cambiar pieza y volverlo a montar todo como estaba. Para cambiar piezas al tuntun, al menos, hazlo tú y no te costará tanto dinero.

    Sino, a la ford de cabeza!

    Saludos

  5. #5
    Forero Junior
    Fecha de ingreso
    14/04/2010
    Mensajes
    7

    Predeterminado

    Esta mañana hemos recogido el coche y en todo el día no se ha parado, pero no quiere decir que no se vaya a parar mañana.

    Cambiar el pedal ha costado 100€ (me suena a timo). Pero me parece de mal profesional usar la solución cara antes de la barata, puede que cambiando el pedal del acelerador, como he leído por foros y por internet, hubiera bastado.

    Ah, le dijo el mecánico a mi novia que no se fiara de los foros que la gente no sabe lo que dice, que se lo inventan. Me lo llega a decir a mi y cogo el coche, me voy a otro taller y no vuelvo nunca. Vaya webos que tiene, se cree mejor que nadie.

  6. #6
    Forero Junior
    Fecha de ingreso
    14/11/2011
    Mensajes
    4

    Predeterminado Ford focus

    Hola! q tal váis con el Focus? tengo el mismo modelo y el mismo problema. Ya va por la tercera vez que me deja tirada... dicen que es el sensor del árbol de levas... pero de momento no encuentro la solución. Ayuda porfa XD estoy desesperada! Muchas gracias

  7. #7
    Forero
    Fecha de ingreso
    10/11/2011
    Ubicación
    Burgos
    Coche
    varios
    Mensajes
    51

    Predeterminado

    Cita Iniciado por electromecanico Ver mensaje
    Si, mira hicieron una versión del ford focus con un motor que no tenía arbol de levas, funcionaba con válvulas telepáticas, es decir mediante la UEC (Unidad Electrónica de Control) les mandaba una señal a cada una para cuando tenían que actuar y después por arte de mágia se iban abriendo o cerrando segun era necesario.

    Supongo que esa es la versión del mecánico porque tela que te diga esto con un coche, que no es viejo pero ya no és el último modelo de ford y por lo tanto si el actual Focus lleva árbol de levas este también lleva.

    Supongo que quería reír un poco y ver como te ibas del taller comiendote el coco

    Pues nada dale la preinscripción al mecánico porque lo hechará en falta haha

    Diós no se como puede haber gente tan cateta en el mundo laboral y gente que vale en el paro U.U
    Jajajajjaa, muy bueno, pero... os diré que tanto Ford como otras marcas llevan años trabajando en diseños de motores superaligerados, y sí, sin árbol de levas, ésto es por apertura y cierre de válvulas con electromagnetismo.

    ---------------------

    Respecto a tu problema creo que el tipo se equivocó y te sustituyó la bomba, yo creo que son los inyectores, interiormente están deshechos y retornan combustible rapidísimo, bajando así la presión en rampa y deteniéndo el motor, la broma rondará los 1000€, lo siento amigo.
    Ojo, podría ser el sensor de posición de árbol de levas, no lo descartes, es superbarato y sencillo de sustituir.

  8. #8
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.668

    Predeterminado

    Cita Iniciado por rauda Ver mensaje
    Jajajajjaa, muy bueno, pero... os diré que tanto Ford como otras marcas llevan años trabajando en diseños de motores superaligerados, y sí, sin árbol de levas, ésto es por apertura y cierre de válvulas con electromagnetismo.
    Basandose en una patente de Renault Sport F1 de hace muchos años....
    Alguno mas que el post inicial de este hilo
    Última edición por Manolo_Motor; 15/11/2011 a las 20:52 Razón: mentar a la bicha







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  9. #9
    Forero
    Fecha de ingreso
    10/11/2011
    Ubicación
    Burgos
    Coche
    varios
    Mensajes
    51

    Predeterminado

    Cita Iniciado por Manolo_Motor Ver mensaje
    Basandose en una patente de Renault Sport F1 de hace muchos años....
    Alguno mas que el post inicial de este hilo
    Sí, sé de lo que hablas, no es exactamente ése modelo, aunque creo recordar que intentaron ponerse en serio con ello allá por el 2004, todavía queda mucho para que sea eficaz.

    Y dije FORD Y OTRAS MARCAS, gracias por itentar ilustrarme una página que pasé hace muchos años.

  10. #10
    Forero
    Fecha de ingreso
    10/10/2011
    Mensajes
    38

    Predeterminado Reclámale la pasta

    No entiendo nada. Resulta que lleváis el coche al taller porque tiene un problema, os cambian una/s pieza/s, cobran y pagáis la hostia de pelas, el coche sigue con el mismo problema, por lo cual es evidente que la pieza se cambió sin razón... ¿y lo dais por bueno? Hombre, lo normal es reclamar el dinero. Si llevase mi coche al mecánico por una avería, decide cambiarme la bomba, el embrague, etc., y la avería sigue, entonces que me devuelva la pasta. Porque esa forma de actuar es una estafa y no reclamando animáis a esas prácticas, además, que dicho sea sin ánimo de ofender, es ir de tonto por la vida.

  11. #11
    Forero Senior
    Fecha de ingreso
    14/11/2011
    Ubicación
    Cadiz
    Coche
    Ford Focus 1.8 tdci 115cv
    Mensajes
    122

    Predeterminado

    Pues si estoy totalmente de acuerdo contigo.Los talleres ahora han cogido esa practica ponen piezas hasta que dan con la avería y a veces no la encuentran.Pero al final te lo cobran todo y hay gente que se queda callada pues tío o me vuelves a poner la pieza que tenia que estaba en buen estado o me devuelves el dinero.

  12. #12
    Forero Junior
    Fecha de ingreso
    04/12/2011
    Mensajes
    2

    Predeterminado Mismo problema

    Buenas, pues os cuento, que hoy mismo me ha salido este problema del que habláis. Focus I, TDCi 115 CV. 115.000 kms. Año 2003. Averías anteriores: Elevalunas conductor, tirador conductor, refrigerador de aceite y hace 2 años le cambié volante de motor y embrague.... nunca le he cambiado los calentadores... hoy me ha pasado 2 veces, se me ha encendido la luz de los calentadores y se me ha parado. NO tengo problemas de potencia. Y para ser sinceros.... hace unos 5 años... me pasó esto UNA vez... pero no ha vuelto a pasarme hasta hoy... 2 veces... lo dicho..... ¿hay algo en claro? Lo que si he leido por los foros que aunque no a todos... pero si a algunos... cambiando el sensor del árbol de levas se les ha solucionado.... Al final ha arracando y he llegado a casa (menos mal)... pero mañana de madrugada voy al curro y ya tengo preparado el teléfono del seguro... por si me deja tirado. ¿¿¿¿ algo en claro ????
    Última edición por pabusa999; 04/12/2011 a las 19:05

  13. #13
    Forero Junior
    Fecha de ingreso
    04/12/2011
    Mensajes
    2

    Predeterminado Ya cambié la pieza...

    Hola, esta mañana cambié el sensor (en 5 minutos, muy pero que muy fácil), hoy he estado toda la mañana andando con el coche hasta hace un rato y CERO problema....

    Ya os iré contando...

    Por cierto.... si el motor se para... se acelera... y pierde potencia... (que no es mi caso)... muy probablemente si tenéis el problema del volante motor...

    Si el motor... sólo se para (que sí es mi caso).... problema del sensor....

    A los que lo lleváis a un taller, y os hablan... de inyectores... bomba de inyección... incluso he leído por ahí que cambios de motor.... es que no tienen ni PUTA IDEA o que os quieren timar vamos...

    De todas formas, lo dicho... os iré informando si no se me vuelve a reproducir el problema después del cambio del sensor....

    Saludos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •