Resultados 1 al 20 de 20
  1. #1
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Unhappy Se me para el motor en la Citroen Evasion

    Buenas, busco ayuda por favor.... tengo una Citroen Evasion 2.0 HDI, y desde hace poco tiempo, se me oye un ruido estraño en la parte Derecha del motor,
    como si fuera un rodamiento chirriando un poco, y un traqueteo, y no todo eso, que el otro dia circulando por el tercer carril de la autopista, a una velocidad moderada, noté una pequeña retención, y acontinuación se paro el motor, pensé que volveria a arrancar por la inercia, y nada, tuve que detenerme en su totalidad, quitar el contacto y volverlo a ponerlo, así volvió a arrancar, pero me marcaba el simbolo de Autodiagnostico, Notificando una averia...llegé a casa aparque, quite el contacto, lo volví a poner, asi 2 veces, y el piloto de Autodiagnostico desaparecio. ando al dia siguiente, el coche funcionaba bien, con ese ruido... pero de vez en cuando le da el momento y ocurre lo mismo de o mismo. ¿sabeis que puede ser?, o si alguien a tenido un Problema parecido... agradeceria ayuda, tengo niños pequeños, y me siento inseguro conduciendo con estas circunstancias...gracias por todo.

  2. #2
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.668

    Predeterminado

    Cita Iniciado por tasher Ver mensaje
    agradeceria ayuda, tengo niños pequeños, y me siento inseguro conduciendo con estas circunstancias...
    No estas tan inseguro cuando sigues rodando con un vehiculo que tiene un chirrido metalico en el motor.... cualquier ruido extraño denota una averia o un desgaste y esos ruidos metalicos no suelen ser de los de "no pasa nada...".

    Tienes que llevar el coche a mirar el error que generó la alerta de diagnostico, con eso tendran alguna pista de lo que le pasa... y de paso oiran el ruido. (luego nos cuentas que te dijeron).

    El chivato se apagó porque muchas centralitas al no registrar de nuevo el fallo lo anulan como si se tratase de un error de un sensor. Pero en cualquier momento te puede fallar de nuevo... no lo dejes pasar.







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  3. #3
    Forero Junior
    Fecha de ingreso
    13/01/2010
    Mensajes
    9

    Cool

    Cita Iniciado por tasher Ver mensaje
    Buenas, busco ayuda por favor.... tengo una Citroen Evasion 2.0 HDI, y desde hace poco tiempo, se me oye un ruido estraño en la parte Derecha del motor,
    como si fuera un rodamiento chirriando un poco, y un traqueteo, y no todo eso, que el otro dia circulando por el tercer carril de la autopista, a una velocidad moderada, noté una pequeña retención, y acontinuación se paro el motor, pensé que volveria a arrancar por la inercia, y nada, tuve que detenerme en su totalidad, quitar el contacto y volverlo a ponerlo, así volvió a arrancar, pero me marcaba el simbolo de Autodiagnostico, Notificando una averia...llegé a casa aparque, quite el contacto, lo volví a poner, asi 2 veces, y el piloto de Autodiagnostico desaparecio. ando al dia siguiente, el coche funcionaba bien, con ese ruido... pero de vez en cuando le da el momento y ocurre lo mismo de o mismo. ¿sabeis que puede ser?, o si alguien a tenido un Problema parecido... agradeceria ayuda, tengo niños pequeños, y me siento inseguro conduciendo con estas circunstancias...gracias por todo.

    Hola que tal.
    Mi nobmre es Rafael, y si miras en el foro tengo colgado un tema sobre "problemon en c5 HDI 138 CV" ( miralo si te parece).
    Mi consejo es que insistas en el concesionario para que te revisen el coche de cabo a rabo ( si está en garantía , ni lo dudes).
    Las consecuencias de ese "paro del motor" y "su vuelta a arrancar" y continuar marcha sin más , me ha pegado un palo de narices...La tercera vez que me ocurrió ese "paro", resultó que el motor estaba echo un asco....roto del todo, y la reparación se limita a cambiarlo y punto ( 6.000 €, y contando con la "gentileza que me ofrece Citroen"....! Ya ves.¡¡¡...
    Evidentemente, ni mucho menos me alegro por tí, pero, al memos ya somos dos con un problema similar para exponer...Al menos , a tí te ha dado el coche aviso de fallo. El mio, ni eso.

    No lo dejes, y aprieta para que te lo revisen a fondo.
    Saludos y suerte.
    Rafa.

  4. #4
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Predeterminado

    El piloto de autodiagnostico ya no se visualiza, el fallo queda registrado en la centralita para verlo luego en el taller?.

    El ruido no es tampoco alarmante, pero ha aparecido a la vez que el fallo, y el coche funciona sin problemas, el ruido es constate pero el fallo solo es de vez en cuando.

    Lo llevaré al taller y ya os contaré.

    Gracias a todos!
    Saludos

  5. #5
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Predeterminado

    Buenas, he llevado el coche a revisar, lo del ruido, era el Dumper, que es una polea doble, que sirve para absorver la inercia del motor, para cuando se detiene el motor , para que no pare en seco, mas o menos.

    lo del fallo del autodiagnostico me han dicho que era falta de combustible....
    me han cambiado filtro 80€, polea doble 252€, comprobacion de inyectores...mano de obra y demas parafernalia...
    me han dado un palo de casi 800€ y lo mas curioso es que el problema todavia persiste, dicen que han comprobado presiones y todo eso, me han cambiado la correa de accesorios , un tensor, y la polea de antes...pero me dicen que no les ha dado tiempo a probarlo...., que puedo hacer... podria ser que la bomba de combustible, que va desde el deposito al filtro, fallara a altas? y luego otra pregunta, esa bomba, que parece que ceba la alimentacion cuando ponemos el contacto, esta permanentemente avasteciendo la bomba de inyeccion o es la bomba de inyeccion la que demanda el combustible despues de que la bomba de alimentacion deja de funcionar, osea se para o no la bomba de alimentacion, necesito ayuda esto va a darme muchos problemas.... gracias por todo

  6. #6
    Forero Senior Avatar de Vigilao
    Fecha de ingreso
    05/01/2010
    Ubicación
    Huesca
    Coche
    Biscuter
    Mensajes
    835

    Predeterminado

    Lo has explicado muy bien.
    Si, podria ser la bomba de baja presion que es la que abastece a la de alta presion. Esta manda siempre un caudal a la bomba de inyeccion y podria ser que te fallase, se notaria sobre todo al exigirle al vehiculo ya que igual no da suficiente caudal.
    Lo podrian haber mirado en la citroen y funcionar correctamente en ese momento pero en cuanto lleva tiempo trabajando empezar a irse abajo.
    Si el error memorizado es falta de alimentacion yo miraria en ese sentido.
    Pero no iria a la casa, antes probaria con una de desguace.
    Mira lo que vale.
    http://www.oscaro.es/lista.asp?ID_GE...SC_LEVELS=1906

  7. #7
    Forero Senior Avatar de Vigilao
    Fecha de ingreso
    05/01/2010
    Ubicación
    Huesca
    Coche
    Biscuter
    Mensajes
    835

    Predeterminado

    Curioso, la del peugeot 806 es mas barata.
    http://www.oscaro.es/ficha.asp?ID_OS...TICLES=1887642

  8. #8
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.668

    Predeterminado

    Cita Iniciado por tasher Ver mensaje
    Buenas, he llevado el coche a revisar, lo del ruido, era el Dumper, que es una polea doble, que sirve para absorver la inercia del motor, para cuando se detiene el motor , para que no pare en seco, mas o menos.
    Damper... un dumper es un camion volquete de gran tonelaje... parece que esta confusion es muy habitual en este foro.



    Cita Iniciado por tasher Ver mensaje
    lo mas curioso es que el problema todavia persiste, dicen que han comprobado presiones y todo eso, me han cambiado la correa de accesorios , un tensor, y la polea de antes...pero me dicen que no les ha dado tiempo a probarlo....,
    Las reparaciones tambien tienen garantia... y no se puede entregar un vehiculo con un fallo como el tuyo sin haberlo probado. Se lo llevas de nuevo y que no te cobren mas piezas sin saber lo que falla realmente.

    Cita Iniciado por tasher Ver mensaje
    que puedo hacer... podria ser que la bomba de combustible, que va desde el deposito al filtro, fallara a altas? y luego otra pregunta, esa bomba, que parece que ceba la alimentacion cuando ponemos el contacto, esta permanentemente avasteciendo la bomba de inyeccion o es la bomba de inyeccion la que demanda el combustible despues de que la bomba de alimentacion deja de funcionar, osea se para o no la bomba de alimentacion, necesito ayuda esto va a darme muchos problemas.... gracias por todo
    La bomba de alimentacion esta siempre funcionando desde que arranca el motor (al dar contacto tambien se pone a andar unos segundo para cebar el circuito, si no arrancas se para), debe de tener un regulador de presion en algun sitio, puede estar fallando esto o puede que lo que comanda la bomba (suele ser un rele taquimetrico o la centralita...) no le mande la señal para seguir en funcionamiento. Esto hay que probarlo con el coche andando y el ordenador conectado.







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  9. #9
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Predeterminado

    gracias por las respuestas tan rapidas,
    He notado que la bomba hace un ruido bastante fuerte, pero lo mas curioso es que no lo hace de continuo, me explico, hoy por la mañana he puesto el contacto 3 veces y en todas se a notado ese ruido tan exagerado... pero luego he vuelto a intentar que lo hiciera, y ya no se oia nada, pero nada.
    ¿podria ser que el filtro estaria lleno, y tendria algun sobrepresor electronico, o un contactor electronico que le diga que pare? o simplemente , la bomba tiene incorporado ese contactor, lo cierto es que vamos encaminados hacia el error, y creo que puede estar sucia o obstruida, ¿sabeis si se puede limpiar al desmontarla?, porque parece capsulada, y lo mas importante, se puede hacer desde dentro del vehiculo, o hay que desmontar el depósito...., porque mas menos queda por debajo de los asientos traseros, y se podria levantar la moqueta, creo para llegar a el.... decirme alguna idea...
    PD:respecto a lo pagado , lo doy por perdido, si que , era necesario cambiar el Damper, puesto que hacia mucho ruido, la correa tambien habia que cambiarla,
    ahora lo del filtro no se lo perdono, 80€ mas mano de obra 26€ mas IVA hasta casi los 800€ en pruebas, que ni sé si han hecho...., dicen que han desmontado inyectores... 120€, estos precios son normales?, se podrian reclamar?...y para mi que lo unico que han hecho a nivel tecnico, es asimilar la falta de combustible con un posible filtro sucio, fuera aparte de la reparacion del Damper, que no les quito merito.... pero que clavada.
    ah!! y encima me querian cambiar la bateria......menos mal que hay me preguntaron y logre convencerlos.
    gracias por todo....y si me podeis dar alguna idea se agradece.

  10. #10
    Forero Senior Avatar de Vigilao
    Fecha de ingreso
    05/01/2010
    Ubicación
    Huesca
    Coche
    Biscuter
    Mensajes
    835

    Predeterminado

    No tienes que quitar el deposito, en los peugeot 406 y citroen c5(en estos coches es un fallo tipico) se hace como comentas, levantado el asiento, la moqueta y quitando la sujeccion del aforador al deposito.
    Yo probaria con una de desguace que sepas que esta sana.

  11. #11
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Talking Vuelta al taller......pero ahora pagan Ellos!!! espero...

    Hola buenas, No sabeis la ultima, despues de haber hecho la reparacion, y circulando por la autopista, noto, como la direccion se pone dura, detengo el vehiculo abro el capo y veo que la correa de accesorios o parte de ella, se halla enroscada en el alternador, por lo que continuo hasta el concesionario tirando de la bateria, y acojonao, espero que cubran toda la reparacion, puesto que yo no he tenido problema alguno con la correa anterior, y he llevado el coche por el motivo que os he comentado, y que encima no me lo han solucionado ellos. ahora la bomba que antes sonaba, ya no suena, podria ser , porque he cambiado de Surtidor?, antes echaba en Eroski, y esta ultima vez lo he llenado en Repsol, y esto no es por hacer publicidad, pero ¿podria ser que en este ultimo, el gasoil tenga algún aditivo adicional que haga circular o disolver el carburante por el circuito?.
    Os diré como sale todo esto...
    tambien quiero comentaros una informacion, para ver como actuariais vosotros, es personal, pero nos influye o nos puede influir a todos en un futuro.

  12. #12
    Forero Senior Avatar de Vigilao
    Fecha de ingreso
    05/01/2010
    Ubicación
    Huesca
    Coche
    Biscuter
    Mensajes
    835

    Predeterminado

    Este pone Repsol

    Al del Eroski aun no lo han visto pasar.

  13. #13
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Question 5000€ tienen la culpa......

    Buenas, os acordais que os dije que meti el coche en el taller....y lo saqué, y lo volví a meter porque se rompió la correa de accesorios....bueno, pues esta la han cubierto en su totalidad ellos, pero a regañadientes, que raro...
    me dicen que la correa era de mala calidad, y que se a ido deshilando, y se ha ido enrollando en el alternador....., ahora , como sea lo que yo pienso, les va a salir caro los 800€.... , ami lo que me parece que puede ser es que la polea Damper, se les haya caido al Suelo al montarla,y esté mellada, y halla ido sacando hilos de la correa.... hasta enrollarse en el alternador...., pero como no la hallan cambiado volverá a pasar, y ellos tendrar que buscar el problema, puesto que yo he metido el vehiculo por otro problema, y llevaba mas de 4 años con la correa anterior...
    Bueno, ahora os quiero contar algo que he visto y oido, y quiero que me deis opinion, por que me siento realmente mal....y ahora lo comprendereis:
    Os acordais, cuando se averio el coche, me atendio un jefe de taller....
    esto fué por la mañana, por la tarde me atendio también el mismo, pero para cerrar todo el papeleo de la reparacion este jefe de taller, le pasó el tema a otro Jefe de taller, que acababa de venir de vacaciones...y bramaba por que tenia que cerrar varios trabajos....y porque se comia todos los marrones, etc..., yo estaba, fuera de la puerta....escuchando, sin querer oir lo que oí, bueno este despotricaba. y yo sin recibir el coche......
    bueno acabó por decir "...y encima tengo que comerme todos los marrones, y palmar pelas, por que el otro dia movieron el coche a mano, cuando tenian la distribucion suelta, y han hecho una averia de 5000€, me cago...."
    bueno, pues cuando se me ha roto la correa, y he llegado al taller, me desahogé y le comenté que los precios eran desorbitantes y que ademas para facturarme y poder recibir el coche, tuve que aguantar a una persona, que no queria cerrar la factura, esto le comentaba yo al jefe de taller que me atendio...... a lo que me contesta este...si es que el jefe del taller, tenia un cabreo impresionante, por que el otro dia un taxista trajo el coche, y al arrancarlo nosotros en el taller se estropeo y hubo una averia de 5000€ de motor, y que pena por el taxista, "que lo estaba reclamando", porque se le habia pasado la garantia..... a lo que yo me quedé acojonado....que panda de sinverguenzas... que le digo, si yo escuche que se lo habian cargado ellos....., y el pobre taxista reclamando y ellos diciendo que se le ha pasado la garantia.....¿que hariais?.

  14. #14
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.668

    Predeterminado

    Si el coche llego con la distribucion suelta... poco se podria aprovechar del motor. Lo cual no quita que ante los sintomas, deberian de haber tomado precauciones.







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  15. #15
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.668

    Predeterminado

    Cita Iniciado por tasher Ver mensaje
    Hola buenas, No sabeis la ultima, despues de haber hecho la reparacion, y circulando por la autopista, noto, como la direccion se pone dura, detengo el vehiculo abro el capo y veo que la correa de accesorios o parte de ella, se halla enroscada en el alternador, por lo que continuo hasta el concesionario tirando de la bateria, y acojonao,
    Sinceramente... poco aprecio le tienes a tu mecanica.

    El continuar circulando con esa correa en mal estado (o inutilizada) podria haber causado graves daños al motor, sobre todo si tambien mueve la bomba de agua como es habitual... y la grua de la asistencia del seguro ya la tienes pagada.







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  16. #16
    Forero Senior Avatar de Vigilao
    Fecha de ingreso
    05/01/2010
    Ubicación
    Huesca
    Coche
    Biscuter
    Mensajes
    835

    Predeterminado

    La bomba de agua va en la distribucion.....

  17. #17
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Thumbs up

    No, lo del taxista, creo que lo llevaria a cambiar de correa de distribucion, y una vez que lo tenian desmontado, lo movieron ellos a mano... y lo jodieron. el taxista lo metio por mantenimiento, y ellos le han hecho ver que se a jodido de casualidad al arrancar.... yo he escuchado como unjefe de taller le decia que se lo habian cargado ellos dentro....

    y respecto a lo de la bomba de agua, no me he fijado si la correa de accesorios tira de la bomba de agua, de todas formas, no note nada raro, en cuanto a temperatura, fué un recorrido corto, y era por la mañana, hacia un poco de fresco, pero teneis toda la razon, no deberia haber andado, tengo experiencia, como para valorar lo que me habeis dicho, y sin embargo no me di cuenta de ello en el momento... por los nervios, y por pensar que solo iba sin direccion... y por las ganas de llegar al taller....., PD: el coche sigue sin fallar..

  18. #18
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Smile Bomba de Alimentacion.Problema Solucionado

    Gracias por toda la Ayuda, al final era la bomba de Alimentacion , que vá en el deposito, hacía un ruido raro, y era cuando funcionaba, cuando no lo hacia era cuando se paraba el coche.
    PD: por si a alguien le pasa alguna vez esto o parecido, les comento lo que hice para salir del paso, cuando se paraba por este motivo, y la bomba no funciona, por mucho que se dé al arranque, lo unico que consigues es gastar la bateria.... Solución: Dar unos pisotones fuertes en la parte central del pasillo de los asientos traseros, esto hace que la bomba pueda exictarse, dependiendo de lo mal que esté, ami me ha funcionado, y no es broma....
    330€ la Broma, pero agusto por el trato recibido. No en la Casa, si no en un taller como dios manda, y que trabajan, y cobran lo correspondiente , y lo mas importante, que tienen ganas de trabajar, y de hacer las cosas bien....
    Gracias por todo.

  19. #19
    Forero Senior Avatar de Vigilao
    Fecha de ingreso
    05/01/2010
    Ubicación
    Huesca
    Coche
    Biscuter
    Mensajes
    835

    Predeterminado

    Estaba cantado, me alegro que estes satisfecho con tu taller.
    Cuanto te costo la bomba de baja? la pusiste en conjunto con el aforador?

  20. #20
    Forero Junior
    Fecha de ingreso
    15/01/2010
    Mensajes
    9

    Predeterminado Precio de bomba bosch sobre 200€

    Buenas, La bomba costó sobre 200€, era Bosch, y va junto con el aforador, en total me ha salido con mano de obra 326€, pero se ha tenido que desmontar el deposito, puesto que no viene provisto de Registro en el interior del coche, y tambien a tenido que sacar el combustible, que por cierto, estaba lleno.
    Este precio, si parece que es mas normal.
    Por cierto, la bomba parecia pequeña en los repuestos, pero al verla fuera, menudo bicho....
    Saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •