Resultados 1 al 3 de 3
  1. #1
    Forero Junior
    Fecha de ingreso
    18/12/2009
    Mensajes
    2

    Post Problemas con electrovalvula en motor diesel

    Buenas tardes,

    Quería saber si hay alguien por aquí que controle de motores diesel e hiciese el favor de ayudarme!!!! Pues resulta que una de las electrovalvulas del motor de mi coche está siempre haciendo un ruido como de tactactac, me han comentado que es la electrovalvula de retroalimentación o algo así, yo sólo sé q tiene algo q ver con el turbo, xq cuando la desconecto el coche se queda suave suave jejeje, pues bueno me viene pasando hace tiempo que el coche se me queda sin batería según estoy conduciendo, se enciende la luz del airbag, se apagan poco a poco las luces, se apaga la radio ... pero cuando le subo a 3000 revoluciones, tachán!!! vuelve a tener más intensidad en las luces y se escucha la radio y todo vuelve a funcionar perfectamente hasta dentro de uno o dos días q vuelve a hacer lo mismo.

    La verdad que no entiendo de coches y esto me deja loco!!! no sé por donde pillarlo, he comprobado el alternador y funciona perfectamente q me dijeron q podía ser cosa del alternador, y cambié la batería tb y nada...

    Sabe alguien si el fallo podría ser de la electrovalvula esa que esté rota o q podría ser???

    Muchas gracias!!!

  2. #2
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.667

    Predeterminado

    Es raro que un coche andando consuma toda la electricidad que produce mas la que tiene almacenada en la bateria... es un consumo estratosferico!!!.

    Como dices que ya has cambiado la bateria y comprobado el alternador (como lo comprobaste???), solo te queda comprobar los consumos con un amperimetro.

    Y creo yo que esa electrovalvula no deberia de estar conectandose y desconectandose continuamente...







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  3. #3
    Forero Junior
    Fecha de ingreso
    18/12/2009
    Mensajes
    2

    Predeterminado

    Lo primero muchas gracias por responder!!!

    Pues lo del alternador no lo comprobé yo, si no una amigo que entiende algo de coches y lo miró con un tester en los cables que van a la batería,y me dijo que estaba bien que la intensidad era la adecuada, y la verdad que me lo creo, xq el coche cuando funciona va genial, es sólo de vez en cuando que se niega a cargar la batería y acelerando hasta un nivel pues entra a cargarla de nuevo, pero que todo por separado parece q funciona, es sólo en un determinado momento cuando empieza a fallar y se qda sin batería ...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •